<!DOCTYPE html>
<html class="no-overflow-y" lang="en-US">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Fresno State Addresses Report of Sexual Assault; Places fraternity on suspension &#8211; Fresno State News</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fresno State News &raquo; Feed" href="http://www.fresnostatenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fresno State News &raquo; Comments Feed" href="http://www.fresnostatenews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fresno State News &raquo; Fresno State Addresses Report of Sexual Assault; Places fraternity on suspension Comments Feed" href="http://www.fresnostatenews.com/2020/03/05/fresno-state-addresses-report-of-sexual-assault-places-fraternity-on-suspension/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fresnostatenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cff-css'  href='http://www.fresnostatenews.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.fresnostatenews.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='upg-style-css'  href='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/css/style.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='upg_fancybox_css-css'  href='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/css/jquery.fancybox.min.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='odude-pure-css'  href='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/css/pure-min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='odude-pure-grid-css'  href='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/css/grids-responsive-min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='upg-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='avada-child-stylesheet-css'  href='http://www.fresnostatenews.com/wp-content/themes/Avada/style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.2.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/css/ie.css?ver=5.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='algolia-autocomplete-css'  href='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.11.3' type='text/css' media='screen' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://www.fresnostatenews.com/wp-content/uploads/fusion-styles/fusion-59561.css?timestamp=1583485340&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='gmedia-global-frontend-css'  href='http://www.fresnostatenews.com/wp-content/plugins/grand-media/assets/gmedia.global.front.css?ver=1.15.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/jquery.tagsinput.js?ver=2.07'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/filter-tags.js?ver=2.07'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax_datatable = {"ajaxurl":"http:\/\/www.fresnostatenews.com\/wp-admin\/admin-ajax.php?action=upg_datatable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/common.js?ver=2.07'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/jquery.zoom.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/upg_delete.js?ver=2.07'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/upg_oembed.js?ver=2.07'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"delete_string":"Are you sure you want to delete?","ajaxurl":"http:\/\/www.fresnostatenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/upg_load_more.js?ver=2.07'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/upg_ajax_post.js?ver=2.07'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/wp-util.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/www.fresnostatenews.com\/wp-admin\/admin-ajax.php","nonce":"a81e79b667","upload_dirurl":"http:\/\/www.fresnostatenews.com\/wp-content\/grand-media","plugin_dirurl":"http:\/\/www.fresnostatenews.com\/wp-content\/grand-media","license":"1404:1sl-6943-3ea6-d79b","license2":"45c0c790a3673ff67c1684ce7209ba86","google_api_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://www.fresnostatenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fresnostatenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fresnostatenews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.12" />
<link rel="canonical" href="http://www.fresnostatenews.com/2020/03/05/fresno-state-addresses-report-of-sexual-assault-places-fraternity-on-suspension/" />
<link rel='shortlink' href='http://www.fresnostatenews.com/?p=59561' />
<link rel="alternate" type="application/json+oembed" href="http://www.fresnostatenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F03%2F05%2Ffresno-state-addresses-report-of-sexual-assault-places-fraternity-on-suspension%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fresnostatenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F03%2F05%2Ffresno-state-addresses-report-of-sexual-assault-places-fraternity-on-suspension%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
fb-like-box
</style>

<!-- <meta name='GmediaGallery' version='1.17.4/1.8.0' license='1404:1sl-6943-3ea6-d79b' /> -->

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script type="text/javascript">var algolia = {"debug":false,"application_id":"OMCDW02WQM","search_api_key":"626c16beedc3736b88316c8101fd5590","powered_by_enabled":true,"query":"","autocomplete":{"sources":[{"index_id":"searchable_posts","index_name":"wp_searchable_posts","label":"All posts","admin_name":"All posts","position":0,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><meta name="generator" content="Powered by Slider Revolution 5.4.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36302138-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-59561 single-format-standard do-etfw fusion-image-hovers fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
				
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v3 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern ">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
			<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul role="menubar" id="menu-top-left" class="menu"><li role="menuitem"  id="menu-item-301"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"  ><a  href="http://www.fresnostatenews.com/about/"><span class="menu-text">ABOUT</span></a></li><li role="menuitem"  id="menu-item-987"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-987"  ><a href="http://www.fresnostatenews.com/category/press-releases/" title="PRESS RELEASES category page"><span class="menu-text">PRESS RELEASES</span></a></li><li role="menuitem"  id="menu-item-303"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"  ><a  href="http://www.fresnostatenews.com/media-guide/"><span class="menu-text">MEDIA GUIDE</span></a></li><li role="menuitem"  id="menu-item-304"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"  ><a  href="http://www.fresnostatenews.com/archives/"><span class="menu-text">ARCHIVES</span></a></li><li role="menuitem"  id="menu-item-49399"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49399"  ><a  href="http://www.fresnostatenews.com/108th-commencement/"><span class="menu-text">COMMENCEMENT</span></a></li>
            <div class="top-menu-addition hasInlineHelper">
                <a href="https://www.fresnostate.edu/advancement/giving/givenow.html" class="top-menu-addition__link">
                    <img style="" alt="donate to Fresno State" src="http://www.fresnostatenews.com/wp-content/uploads//2015/12/give-now-button.png" />
                </a>
                <a href="http://www.fresnostatenews.com/feed/" style="margin-left:13px; display:inline-block; vertical-align:middle;">
                    <img alt="RSS feed for Fresno State News" src="http://www.fresnostatenews.com/wp-content/uploads/2015/12/rss-button.png"/>
                </a>
            </div></ul></nav><div class="fusion-mobile-nav-holder"></div>			</div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		<div class="fusion-logo" data-margin-top="10px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.fresnostatenews.com/">
						<img src="http://www.fresnostatenews.com/wp-content/uploads/2017/09/FSN-Logo-R-300px-transparent.png" width="300" height="64" alt="Fresno State News Logo" class="fusion-logo-1x fusion-standard-logo" />

							<img src="http://www.fresnostatenews.com/wp-content/uploads/2017/09/FSN-Logo-R-300px-transparent.png" width="300" height="64" alt="Fresno State News Retina Logo" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-top-menu" class="fusion-menu"><li id="skipnav" class="screen-reader-text"><a title="skipnav" href="#main" tabindex="1">Skip to main content</a></li><li class="screen-reader-text"><a href="https://get.adobe.com/reader/">Download Adobe Acrobat Reader</a></li><li class="screen-reader-text"><a href="http://www.microsoft.com/en-us/download/details.aspx?id=4">Download Microsoft Word Viewer</a></li><li class="screen-reader-text"><a href="http://www.microsoft.com/en-us/download/details.aspx?id=10">Download Microsoft Excel Viewer </a></li><li class="screen-reader-text"><a href="http://www.microsoft.com/en-us/download/details.aspx?id=13">Download Microsoft Powerpoint Viewer</a></li><li role="menuitem"  id="menu-item-305"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"  ><a href="http://www.fresnostatenews.com/category/academics/" title="ACADEMICS category page"><span class="menu-text">ACADEMICS</span></a></li><li role="menuitem"  id="menu-item-308"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"  ><a href="http://www.fresnostatenews.com/category/campus-community/" title="CAMPUS &amp; COMMUNITY category page"><span class="menu-text">CAMPUS &amp; COMMUNITY</span></a></li><li role="menuitem"  id="menu-item-307"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"  ><a href="http://www.fresnostatenews.com/category/research/" title="RESEARCH category page"><span class="menu-text">RESEARCH</span></a></li><li role="menuitem"  id="menu-item-306"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"  ><a href="http://www.fresnostatenews.com/category/alumni/" title="ALUMNI category page"><span class="menu-text">ALUMNI</span></a></li><li role="menuitem"  id="menu-item-52"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"  ><a  target="_blank" rel="noopener noreferrer" href="http://www.gobulldogs.com/index.html"><span class="menu-text">ATHLETICS</span></a></li><li role="menuitem"  id="menu-item-1038"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1038"  ><a href="http://www.fresnostatenews.com/category/featured/" title="FEATURED VIDEOS category page"><span class="menu-text">FEATURED VIDEOS</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" aria-hidden="true"></a><div class="fusion-custom-menu-item-contents"><form class="search searchform" action="http://www.fresnostatenews.com//" method="get" aria-role="search">
    <fieldset>
        <label for="s-1"><span class="screen-reader-text">Search this site </span></label><span class="text"><input id="s-1" name="s" class="s" type="text" value="" placeholder="Search ..." /></span>
    </fieldset>
</form></div></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="">Fresno State Addresses Report of Sexual Assault; Places fraternity on suspension</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs"><span ><a  href="http://www.fresnostatenews.com/"><span >Home</span></a></span><span class="fusion-breadcrumb-sep">|</span><span ><a href="http://www.fresnostatenews.com/category/press-releases/" title="PRESS RELEASES category page"><span>PRESS RELEASES</span></a></span><span class="fusion-breadcrumb-sep">|</span><span class="breadcrumb-leaf">Fresno State Addresses Report of Sexual Assault; Places fraternity on suspension</span></div>					</div>
							
		</div>
	</div>
</div>
		
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
				<div class="single-navigation clearfix">
			<a href="http://www.fresnostatenews.com/2020/03/04/fresno-state-celebrates-womens-history-month-2/" rel="prev">Previous</a>			<a href="http://www.fresnostatenews.com/2020/03/06/59566/" rel="next">Next</a>		</div>
	
			<article id="post-59561" class="post post-59561 type-post status-publish format-standard has-post-thumbnail hentry category-press-releases">
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																																				<li>
																					<img width="729" height="430" src="http://www.fresnostatenews.com/wp-content/uploads/2020/03/CSUFresno_FSN.jpg" class="attachment-full size-full wp-post-image" alt="Fresno State" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/03/CSUFresno_FSN-200x118.jpg 200w, http://www.fresnostatenews.com/wp-content/uploads/2020/03/CSUFresno_FSN-400x236.jpg 400w, http://www.fresnostatenews.com/wp-content/uploads/2020/03/CSUFresno_FSN-600x354.jpg 600w, http://www.fresnostatenews.com/wp-content/uploads/2020/03/CSUFresno_FSN.jpg 729w" sizes="(max-width: 800px) 100vw, 699px" />																			</li>
																																																																																																																																																																											</ul>
						</div>
																		
											<h2 class="fusion-post-title">Fresno State Addresses Report of Sexual Assault; Places fraternity on suspension</h2>										<div class="post-content">
				<p><span style="font-size: small;">President Joseph I. Castro issued a statement today (March 5) with regard to an allegation of a sexual assault that occurred off campus.</span></p>
<p><span style="font-size: small;">“Violent crimes of any kind, particularly sexual assault, are heinous and despicable, regardless of location and circumstances. They are in direct contradiction to our University values that are based on respect for the integrity of every individual. We will continue to do everything in our power to protect and support victims of these crimes.”</span></p>
<p><span style="font-size: small;">When an incident of sexual assault is reported to the University, the victim is immediately provided with information and resources, including contact information for the University’s confidential <a href="http://fresnostate.edu/studentaffairs/survivoradvocate/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://fresnostate.edu/studentaffairs/survivoradvocate/&amp;source=gmail&amp;ust=1583556820930000&amp;usg=AFQjCNH15erFf3bUOvu_SrFp-6kbNGVVig">Survivor’s Advocate</a> and the University’s <a href="http://www.fresnostate.edu/adminserv/title-ix/index.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://www.fresnostate.edu/adminserv/title-ix/index.html&amp;source=gmail&amp;ust=1583556820930000&amp;usg=AFQjCNHhoCZsOhNzPt0LIwUdegqvApL1Ow">Title IX Coordinator</a>. Victims of crime are also encouraged to file a report with the Fresno State Police and/or local police. </span></p>
<p><span style="font-size: small;">Once the University is made aware of the parties involved, the campus follows the procedures as outlined in CSU’s systemwide harassment policies, which guides the process for handling complaints and any resulting student disciplinary action. Federal privacy laws prohibit the University from releasing specific information regarding any individual student, and as such, the University is prohibited from commenting on any specific investigation.</span></p>
<p><span style="font-size: small;">Regarding the alleged assault incident that was recently reported on social media, campus officials have responded with resources and are fully cooperating with ongoing law-enforcement investigations. </span></p>
<p><span style="font-size: small;">In addition, effective today, the Office of the Dean of Students placed Kappa Sigma fraternity on interim suspension, to allow for its review.</span></p>
<p><span style="font-size: small;">Each academic year, the University requires all students to complete a mandatory sexual-assault prevention program, and students who are also members of Greek organizations are assigned additional training specific to their role and responsibility as a member of a Greek organization. </span></p>
<p><span style="font-size: small;">“While fraternities and sororities are recognized student organizations, they must comply with campus policies even though they are governed by a national organization who are separate, independent legal entities,” said Dr. Carolyn Coon, Dean of Students and acting vice president for Student Affairs. “At Fresno State, Greek organizations who have chapter houses reside on private off-campus property, which explains why the Fresno Police Department is conducting the police investigation.”  </span></p>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://www.fresnostatenews.com/author/lisaboyles/" title="Posts by Lisa Boyles" rel="author">Lisa Boyles</a></span></span><span class="fusion-inline-sep">|</span><span>March 5th, 2020</span><span class="fusion-inline-sep">|</span>Categories: <a href="http://www.fresnostatenews.com/category/press-releases/" rel="category tag" title="PRESS RELEASES category page">PRESS RELEASES</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="http://www.fresnostatenews.com/2020/03/05/fresno-state-addresses-report-of-sexual-assault-places-fraternity-on-suspension/#respond" title='0 Comments on "Fresno State Addresses Report of Sexual Assault; Places fraternity on suspension"'><span class="screen-reader-text">0 Comments on "Fresno State Addresses Report of Sexual Assault; Places fraternity on suspension" </span>0 Comments</a></span></div></div>									<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://m.facebook.com/sharer.php?u=http://www.fresnostatenews.com/2020/03/05/fresno-state-addresses-report-of-sexual-assault-places-fraternity-on-suspension/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Share on Facebook" alt="Share on Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=Fresno%20State%20Addresses%20Report%20of%20Sexual%20Assault%3B%20Places%20fraternity%20on%20suspension&amp;url=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F03%2F05%2Ffresno-state-addresses-report-of-sexual-assault-places-fraternity-on-suspension%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Share &quot;Fresno State Addresses Report of Sexual Assault; Places fraternity on suspension&quot; on Twitter" alt="Share &quot;Fresno State Addresses Report of Sexual Assault; Places fraternity on suspension&quot; on Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.fresnostatenews.com/2020/03/05/fresno-state-addresses-report-of-sexual-assault-places-fraternity-on-suspension/&amp;title=Fresno%20State%20Addresses%20Report%20of%20Sexual%20Assault%3B%20Places%20fraternity%20on%20suspension&amp;summary=President%20Joseph%20I.%20Castro%20issued%20a%20statement%20today%20%28March%205%29%20with%20regard%20to%20an%20allegation%20of%20a%20sexual%20assault%20that%20occurred%20off%20campus.%0D%0A%0D%0A%E2%80%9CViolent%20crimes%20of%20any%20kind%2C%20particularly%20sexual%20assault%2C%20are%20heinous%20and%20despicable%2C%20regardless%20of%20location%20and%20cir" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Share &quot;Fresno State Addresses Report of Sexual Assault; Places fraternity on suspension&quot; on Linkedin" alt="Share &quot;Fresno State Addresses Report of Sexual Assault; Places fraternity on suspension&quot; on Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest fusion-last-social-icon" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F03%2F05%2Ffresno-state-addresses-report-of-sexual-assault-places-fraternity-on-suspension%2F&amp;description=President%20Joseph%20I.%20Castro%20issued%20a%20statement%20today%20%28March%205%29%20with%20regard%20to%20an%20allegation%20of%20a%20sexual%20assault%20that%20occurred%20off%20campus.%0D%0A%0D%0A%E2%80%9CViolent%20crimes%20of%20any%20kind%2C%20particularly%20sexual%20assault%2C%20are%20heinous%20and%20despicable%2C%20regardless%20of%20location%20and%20circumstances.%20They%20are%20in%20direct%20contradiction%20to%20our%20University%20values%20that%20are%20based&amp;media=http%3A%2F%2Fwww.fresnostatenews.com%2Fwp-content%2Fuploads%2F2020%2F03%2FCSUFresno_FSN.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Share &quot;President Joseph I. Castro issued a statement today (March 5) with regard to an allegation of a sexual assault that occurred off campus.

“Violent crimes of any kind, particularly sexual assault, are heinous and despicable, regardless of location and circumstances. They are in direct contradiction to our University values that are based&quot; on Pinterest" alt="Share &quot;President Joseph I. Castro issued a statement today (March 5) with regard to an allegation of a sexual assault that occurred off campus.

“Violent crimes of any kind, particularly sexual assault, are heinous and despicable, regardless of location and circumstances. They are in direct contradiction to our University values that are based&quot; on Pinterest"><span class="screen-reader-text">Pinterest</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:1.1em;">
					<h3 class="title-heading-left">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																		<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://www.fresnostatenews.com/2020/03/06/ag-education-student-fresno-state-win-state-farm-bureau-discussion-titles/">
				<img src="http://www.fresnostatenews.com/wp-content/uploads/2020/03/La-Salle-500x383.jpg" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/03/La-Salle-500x383.jpg 1x, http://www.fresnostatenews.com/wp-content/uploads/2020/03/La-Salle-500x383@2x.jpg 2x" width="500" height="383" alt="Ag education student, Fresno State win state farm bureau discussion titles" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.fresnostatenews.com/2020/03/06/ag-education-student-fresno-state-win-state-farm-bureau-discussion-titles/"_self>Ag education student, Fresno State win state farm bureau discussion titles</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">March 6th, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.fresnostatenews.com/2020/03/06/ag-education-student-fresno-state-win-state-farm-bureau-discussion-titles/#respond" title='0 Comments on "Ag education student, Fresno State win state farm bureau discussion titles"'><span class="screen-reader-text">0 Comments on "Ag education student, Fresno State win state farm bureau discussion titles" </span>0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://www.fresnostatenews.com/2020/03/06/professor-dedicates-career-to-advocating-for-people-on-the-outside/">
				<img src="http://www.fresnostatenews.com/wp-content/uploads/2020/03/Things-That-Matter-Award-2-500x383.jpg" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/03/Things-That-Matter-Award-2-500x383.jpg 1x, http://www.fresnostatenews.com/wp-content/uploads/2020/03/Things-That-Matter-Award-2-500x383@2x.jpg 2x" width="500" height="383" alt="Professor dedicates career to advocating for people ‘on the outside’" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.fresnostatenews.com/2020/03/06/professor-dedicates-career-to-advocating-for-people-on-the-outside/"_self>Professor dedicates career to advocating for people ‘on the outside’</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">March 6th, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.fresnostatenews.com/2020/03/06/professor-dedicates-career-to-advocating-for-people-on-the-outside/#respond" title='0 Comments on "Professor dedicates career to advocating for people ‘on the outside’"'><span class="screen-reader-text">0 Comments on "Professor dedicates career to advocating for people ‘on the outside’" </span>0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://www.fresnostatenews.com/2020/03/06/pay-it-forward-luncheon-to-feature-panel-march-10/">
			
	
						 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.fresnostatenews.com/2020/03/06/pay-it-forward-luncheon-to-feature-panel-march-10/"_self>Pay it Forward Luncheon to feature panel March 10</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">March 6th, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.fresnostatenews.com/2020/03/06/pay-it-forward-luncheon-to-feature-panel-march-10/#respond" title='0 Comments on "Pay it Forward Luncheon to feature panel March 10"'><span class="screen-reader-text">0 Comments on "Pay it Forward Luncheon to feature panel March 10" </span>0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://www.fresnostatenews.com/2020/03/06/executive-producer-to-discuss-left-on-pearl-after-cineculture-screening/">
			
	
						 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.fresnostatenews.com/2020/03/06/executive-producer-to-discuss-left-on-pearl-after-cineculture-screening/"_self>Executive producer to discuss ‘Left on Pearl’ after CineCulture screening</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">March 6th, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.fresnostatenews.com/2020/03/06/executive-producer-to-discuss-left-on-pearl-after-cineculture-screening/#respond" title='0 Comments on "Executive producer to discuss ‘Left on Pearl’ after CineCulture screening"'><span class="screen-reader-text">0 Comments on "Executive producer to discuss ‘Left on Pearl’ after CineCulture screening" </span>0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
														<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://www.fresnostatenews.com/2020/03/06/59566/">
			
	
						 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.fresnostatenews.com/2020/03/06/59566/"_self>Author of ‘Roving Revolutionaries’ to speak as part of Armenian Studies lecture series</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">March 6th, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.fresnostatenews.com/2020/03/06/59566/#respond" title='0 Comments on "Author of ‘Roving Revolutionaries’ to speak as part of Armenian Studies lecture series"'><span class="screen-reader-text">0 Comments on "Author of ‘Roving Revolutionaries’ to speak as part of Armenian Studies lecture series" </span>0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


													</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="social_links-widget-3" class="widget social_links">
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																																	<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/FresnoState"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																																	<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/Fresno_State"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																																	<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/user/fresnostate"  data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																																	<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://instagram.com/fresno_state/"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																																	<a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" href="https://www.pinterest.com/fresnostate/"  data-placement="top" data-title="Pinterest" data-toggle="tooltip" data-original-title=""  title="Pinterest" aria-label="Pinterest" rel="" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																																	<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/company/california-state-university-fresno"  data-placement="top" data-title="Linkedin" data-toggle="tooltip" data-original-title=""  title="Linkedin" aria-label="Linkedin" rel="" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
				
			</div>
		</div>

		</section><section id="search-2" class="widget widget_search"><form class="search searchform" action="http://www.fresnostatenews.com//" method="get" aria-role="search">
    <fieldset>
        <label for="s-1"><span class="screen-reader-text">Search this site </span></label><span class="text"><input id="s-1" name="s" class="s" type="text" value="" placeholder="Search ..." /></span>
    </fieldset>
</form></section><section id="nav_menu-6" class="widget widget_nav_menu"><div class="heading"><h4 class="widget-title">Sections</h4></div><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.fresnostatenews.com/category/academics/" title="ACADEMICS category page">ACADEMICS</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.fresnostatenews.com/category/campus-community/" title="CAMPUS &amp; COMMUNITY category page">CAMPUS &amp; COMMUNITY</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.fresnostatenews.com/category/research/" title="RESEARCH category page">RESEARCH</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.fresnostatenews.com/category/alumni/" title="ALUMNI category page">ALUMNI</a></li>
<li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-988"><a href="http://www.fresnostatenews.com/category/press-releases/" title="PRESS RELEASES category page">PRESS RELEASES</a></li>
<li id="menu-item-1037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1037"><a href="http://www.fresnostatenews.com/category/featured/" title="FEATURED VIDEOS category page">FEATURED VIDEOS</a></li>
</ul></div></section><section id="nav_menu-7" class="widget widget_nav_menu"><div class="heading"><h4 class="widget-title">News Sources</h4></div><div class="menu-news-sources-container"><ul id="menu-news-sources" class="menu"><li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="http://www.fresnostate.edu/magazine/">Fresno State Magazine</a></li>
<li id="menu-item-37789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37789"><a href="http://www.fresnostatenews.com/community-newsletter/">Community Newsletter</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="http://www.fresnostate.edu">Fresno State</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="http://collegian.csufresno.edu/">The Collegian</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="http://www.thebulldogblog.net/">Bulldog Blog</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224"><a href="http://www.gobulldogs.com/">Go Bulldogs</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564"><a href="https://www.youtube.com/user/fresnostate">Videos</a></li>
<li id="menu-item-49730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49730"><a href="http://fresnostate.edu/advancement/ucomm/socialmedia/search-dept.html">Social Media Directory</a></li>
</ul></div></section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-4 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<section id="text-9" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><img alt="Fresno State logo" style="display:block;" src="http://www.fresnostatenews.com/wp-content/uploads/revslider/holiday-1/fresnostate-logo.png" /><br /><p style="color:#dddddd; font-size:80%; margin-top:-5px;">Fresno State News Hub is the primary source of information about current events affecting California State University, Fresno, its students, faculty and staff; providing an archive of news articles, videos and photos, as well as links to major resources on campus as a service to the university community.</p></div>
		<div style="clear:both;"></div></section>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<section id="text-10" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CONTACT US</h4>			<div class="textwidget"><p style="color:#dddddd; font-size:80%;">CALIFORNIA STATE UNIVERSITY, FRESNO<br />
5241 N. Maple Ave. <br />
Fresno, CA 93740<br />
P: 559.278.4240<br />
<br />
<a style="font-size:110%;"  href="mailto: angel@mail.fresnostate.edu">Email Us</a></p></div>
		<div style="clear:both;"></div></section>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<section id="nav_menu-5" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Sections</h4><div class="menu-categories-container"><ul id="menu-categories-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.fresnostatenews.com/category/academics/" title="ACADEMICS category page">ACADEMICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.fresnostatenews.com/category/campus-community/" title="CAMPUS &amp; COMMUNITY category page">CAMPUS &amp; COMMUNITY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.fresnostatenews.com/category/research/" title="RESEARCH category page">RESEARCH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.fresnostatenews.com/category/alumni/" title="ALUMNI category page">ALUMNI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-988"><a href="http://www.fresnostatenews.com/category/press-releases/" title="PRESS RELEASES category page">PRESS RELEASES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1037"><a href="http://www.fresnostatenews.com/category/featured/" title="FEATURED VIDEOS category page">FEATURED VIDEOS</a></li>
</ul></div><div style="clear:both;"></div></section>																																				</div>
																																								<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
												<section id="text-6" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><a style="font-size:90%;" href="http://www.fresnostatenews.com/community-newsletter/">Sign up for the Community Newsletter</a></div>
		<div style="clear:both;"></div></section><section id="text-8" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><a style="font-size:90%;" href="http://www.fresnostatenews.com/archives/">Fresno State News Archives</a></div>
		<div style="clear:both;"></div></section>																																				</div>
																																																									
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

									<div class="fusion-copyright-notice">
		<div>
		Copyright 2012 - 2016 Avada | All Rights Reserved | Powered by <a href="http://wordpress.org">WordPress</a> | <a href="http://theme-fusion.com">Theme Fusion</a>	</div>
</div>
			<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#c0c3ca;" href="https://www.facebook.com/FresnoState" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Share on Facebook" alt="Share on Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#c0c3ca;" href="https://twitter.com/Fresno_State" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Share on Twitter" alt="Share on Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style="color:#c0c3ca;" href="https://www.youtube.com/user/fresnostate" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="YouTube" data-toggle="tooltip" title="YouTube" alt="YouTube"><span class="screen-reader-text">YouTube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#c0c3ca;" href="https://instagram.com/fresno_state/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram" alt="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#c0c3ca;" href="https://www.pinterest.com/fresnostate/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Share on Pinterest" alt="Share on Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin fusion-last-social-icon" style="color:#c0c3ca;" href="https://www.linkedin.com/company/california-state-university-fresno" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Share on Linkedin" alt="Share on Linkedin"><span class="screen-reader-text">Linkedin</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
														</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://www.fresnostatenews.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf8pAETAAAAAPDgl8Pfgr1Rfl6XLO2LjoJ2G_JF',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf8pAETAAAAAPDgl8Pfgr1Rfl6XLO2LjoJ2G_JF') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.12.3'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/comment-reply.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/www.fresnostatenews.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"79ccb6e5b3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/mediaelement/froogaloop.min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1024px","typography_sensitivity":"0.6","typography_factor":"1.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"1.1em"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v3","header_sticky":"0","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"28","nav_highlight_border":"3","logo_margin_top":"10px","logo_margin_bottom":"10px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v3","header_sticky":"0","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"1","nav_height":"28","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"0","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMobileImageVars = {"side_header_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-mobile-image-hover.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/library/jquery.nicescroll.js?ver=3.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaNiceScrollVars = {"side_header_width":"0","smooth_scrolling":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-nicescroll.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>

			</body>
</html>
<!-- processed -->