<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="en-US">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>See where Money Magazine ranks Fresno State among most transformative colleges in U.S. &#8211; Fresno State News</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fresno State News &raquo; Feed" href="http://www.fresnostatenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fresno State News &raquo; Comments Feed" href="http://www.fresnostatenews.com/comments/feed/" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Fresno State News &raquo; See where Money Magazine ranks Fresno State among most transformative colleges in U.S. Comments Feed" href="http://www.fresnostatenews.com/2020/08/25/see-where-money-magazine-ranks-fresno-state-among-most-transformative-colleges-in-u-s/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fresnostatenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cff-css'  href='http://www.fresnostatenews.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.fresnostatenews.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='avada-child-stylesheet-css'  href='http://www.fresnostatenews.com/wp-content/themes/Avada/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-custom-icons-custom-icon-set-css'  href='http://www.fresnostatenews.com/wp-content/uploads/fusion-icons/icomoon-1/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/css/style.min.css?ver=7.0.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=7.0.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='algolia-autocomplete-css'  href='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.11.3' type='text/css' media='screen' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://www.fresnostatenews.com/wp-content/uploads/fusion-styles/8ddfbc6e7d5a5ec761223dbf95120d4d.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gmedia-global-frontend-css'  href='http://www.fresnostatenews.com/wp-content/plugins/grand-media/assets/gmedia.global.front.css?ver=1.15.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.2' id='tp-tools-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.2' id='revmin-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/wp-util.min.js?ver=5.5' id='wp-util-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.11.3' id='algolia-search-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.11.3' id='algolia-autocomplete-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.11.3' id='algolia-autocomplete-noconflict-js'></script>
<script type='text/javascript' id='gmedia-global-frontend-js-extra'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/www.fresnostatenews.com\/wp-admin\/admin-ajax.php","nonce":"1c06042f1c","upload_dirurl":"http:\/\/www.fresnostatenews.com\/wp-content\/grand-media","plugin_dirurl":"http:\/\/www.fresnostatenews.com\/wp-content\/grand-media","license":"1404:1sl-6943-3ea6-d79b","license2":"45c0c790a3673ff67c1684ce7209ba86","google_api_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.13.0' id='gmedia-global-frontend-js'></script>
<link rel="https://api.w.org/" href="http://www.fresnostatenews.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.fresnostatenews.com/wp-json/wp/v2/posts/63542" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fresnostatenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fresnostatenews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="http://www.fresnostatenews.com/2020/08/25/see-where-money-magazine-ranks-fresno-state-among-most-transformative-colleges-in-u-s/" />
<link rel='shortlink' href='http://www.fresnostatenews.com/?p=63542' />
<link rel="alternate" type="application/json+oembed" href="http://www.fresnostatenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F08%2F25%2Fsee-where-money-magazine-ranks-fresno-state-among-most-transformative-colleges-in-u-s%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fresnostatenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F08%2F25%2Fsee-where-money-magazine-ranks-fresno-state-among-most-transformative-colleges-in-u-s%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
fb-like-box
</style>

<!-- <meta name='GmediaGallery' version='1.19.2/1.8.0' license='1404:1sl-6943-3ea6-d79b' /> -->
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script type="text/javascript">var algolia = {"debug":false,"application_id":"OMCDW02WQM","search_api_key":"626c16beedc3736b88316c8101fd5590","powered_by_enabled":true,"query":"","autocomplete":{"sources":[{"index_id":"searchable_posts","index_name":"wp_searchable_posts","label":"All posts","admin_name":"All posts","position":0,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><meta name="generator" content="Powered by Slider Revolution 5.4.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36302138-2', 'auto');
  ga('send', 'pageview');

</script><script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>

	</head>

<body class="post-template-default single single-post postid-63542 single-format-standard do-etfw fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-no fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-desktop-totop no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-clean fusion-main-menu-search-overlay fusion-avatar-circle avada-sticky-shrinkage avada-blog-layout-medium avada-blog-archive-layout-medium alternate avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-page-title-mobile-height-auto avada-has-titlebar-content_only avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v3 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul id="menu-top-left" class="menu"><li  id="menu-item-301"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"  data-item-id="301"><a  href="http://www.fresnostatenews.com/about/" class="fusion-bar-highlight"><span class="menu-text">ABOUT</span></a></li><li  id="menu-item-987"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-987"  data-item-id="987"><a href="http://www.fresnostatenews.com/category/press-releases/" class="fusion-bar-highlight" title="PRESS RELEASES category page"><span class="menu-text">PRESS RELEASES</span></a></li><li  id="menu-item-303"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"  data-item-id="303"><a  href="http://www.fresnostatenews.com/media-guide/" class="fusion-bar-highlight"><span class="menu-text">MEDIA GUIDE</span></a></li><li  id="menu-item-304"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"  data-item-id="304"><a  href="http://www.fresnostatenews.com/archives/" class="fusion-bar-highlight"><span class="menu-text">ARCHIVES</span></a></li><li  id="menu-item-60771"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60771"  data-item-id="60771"><a  title="E-CARDS" href="http://www.fresnostatenews.com/grad-ecards/" class="fusion-bar-highlight"><span class="menu-text">E-CARDS</span></a></li>
            <div class="top-menu-addition hasInlineHelper">
                <a href="https://www.fresnostate.edu/advancement/giving/givenow.html" class="top-menu-addition__link">
                    <img style="" alt="donate to Fresno State" src="http://www.fresnostatenews.com/wp-content/uploads//2015/12/give-now-button.png" />
                </a>
                <a href="http://www.fresnostatenews.com/feed/" style="margin-left:13px; display:inline-block; vertical-align:middle;">
                    <img alt="RSS feed for Fresno State News" src="http://www.fresnostatenews.com/wp-content/uploads/2015/12/rss-button.png"/>
                </a>
            </div></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Secondary Mobile Menu"></nav>			</div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="10px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://www.fresnostatenews.com/" >

						<!-- standard logo -->
			<img src="http://www.fresnostatenews.com/wp-content/uploads/2020/08/Fresno-State-News-Logo-sm.gif" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/08/Fresno-State-News-Logo-sm.gif 1x, http://www.fresnostatenews.com/wp-content/uploads/2020/08/Fresno-State-News-Logo-retina.gif 2x" width="300" height="67" style="max-height:67px;height:auto;" alt="Fresno State News Logo" data-retina_logo_url="http://www.fresnostatenews.com/wp-content/uploads/2020/08/Fresno-State-News-Logo-retina.gif" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><div class="fusion-overlay-search"><form class="search searchform" action="http://www.fresnostatenews.com//" method="get" aria-role="search">
    <fieldset>
        <label for="s-1"><span class="screen-reader-text">Search this site </span></label><span class="text"><input id="s-1" name="s" class="s" type="text" value="" placeholder="Search ..." /></span>
    </fieldset>
</form><div class="fusion-search-spacer"></div><a href="#" class="fusion-close-search"></a></div><ul id="menu-top-menu" class="fusion-menu"><li id="skipnav" class="screen-reader-text"><a title="skipnav" href="#main" tabindex="1">Skip to main content</a></li><li class="screen-reader-text"><a href="https://get.adobe.com/reader/">Download Adobe Acrobat Reader</a></li><li class="screen-reader-text"><a href="http://www.microsoft.com/en-us/download/details.aspx?id=4">Download Microsoft Word Viewer</a></li><li class="screen-reader-text"><a href="http://www.microsoft.com/en-us/download/details.aspx?id=10">Download Microsoft Excel Viewer </a></li><li class="screen-reader-text"><a href="http://www.microsoft.com/en-us/download/details.aspx?id=13">Download Microsoft Powerpoint Viewer</a></li><li  id="menu-item-305"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"  data-item-id="305"><a href="http://www.fresnostatenews.com/category/academics/" class="fusion-bar-highlight" title="ACADEMICS category page"><span class="menu-text">ACADEMICS</span></a></li><li  id="menu-item-308"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"  data-item-id="308"><a href="http://www.fresnostatenews.com/category/campus-community/" class="fusion-bar-highlight" title="CAMPUS &amp; COMMUNITY category page"><span class="menu-text">CAMPUS &amp; COMMUNITY</span></a></li><li  id="menu-item-307"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"  data-item-id="307"><a href="http://www.fresnostatenews.com/category/research/" class="fusion-bar-highlight" title="RESEARCH category page"><span class="menu-text">RESEARCH</span></a></li><li  id="menu-item-306"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"  data-item-id="306"><a href="http://www.fresnostatenews.com/category/alumni/" class="fusion-bar-highlight" title="ALUMNI category page"><span class="menu-text">ALUMNI</span></a></li><li  id="menu-item-52"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"  data-item-id="52"><a  target="_blank" rel="noopener noreferrer" href="http://www.gobulldogs.com/index.html" class="fusion-bar-highlight"><span class="menu-text">ATHLETICS</span></a></li><li  id="menu-item-1038"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1038"  data-item-id="1038"><a href="http://www.fresnostatenews.com/category/featured/" class="fusion-bar-highlight" title="FEATURED VIDEOS category page"><span class="menu-text">FEATURED VIDEOS</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search fusion-search-overlay"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
				
		<div id="sliders-container">
					</div>
				
				
			
			<div class="avada-page-titlebar-wrapper">
	<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
		<div class="fusion-page-title-row">
			<div class="fusion-page-title-wrapper">
				<div class="fusion-page-title-captions">

																							<h1 class="">See where Money Magazine ranks Fresno State among most transformative colleges in U.S.</h1>

											
					
				</div>

															<div class="fusion-page-title-secondary">
							<div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-item"><a href="http://www.fresnostatenews.com/" class="fusion-breadcrumb-link"><span >Home</span></a></span><span class="fusion-breadcrumb-sep">|</span><span class="fusion-breadcrumb-item"><a href="http://www.fresnostatenews.com/category/carousel/" class="fusion-breadcrumb-link" title="FEATURED STORIES category page"><span>FEATURED STORIES</span></a></span>, <span class="fusion-breadcrumb-item"><a href="http://www.fresnostatenews.com/category/press-releases/" class="fusion-breadcrumb-link" title="PRESS RELEASES category page"><span>PRESS RELEASES</span></a></span><span class="fusion-breadcrumb-sep">|</span><span class="fusion-breadcrumb-item"><span  class="breadcrumb-leaf">See where Money Magazine ranks Fresno State among most transformative colleges in U.S.</span></span></div>						</div>
									
			</div>
		</div>
	</div>
</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
			<div class="single-navigation clearfix">
			<a href="http://www.fresnostatenews.com/2020/08/21/a-taste-of-campus-life/" rel="prev">Previous</a>					</div>
	
					<article id="post-63542" class="post post-63542 type-post status-publish format-standard has-post-thumbnail hentry category-carousel category-press-releases tag-academics tag-money-magazine tag-rankings">
						
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
															<img width="729" height="420" src="http://www.fresnostatenews.com/wp-content/uploads/2020/08/170822Lifestyle002-2.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/08/170822Lifestyle002-2-200x115.jpg 200w, http://www.fresnostatenews.com/wp-content/uploads/2020/08/170822Lifestyle002-2-400x230.jpg 400w, http://www.fresnostatenews.com/wp-content/uploads/2020/08/170822Lifestyle002-2-600x346.jpg 600w, http://www.fresnostatenews.com/wp-content/uploads/2020/08/170822Lifestyle002-2.jpg 729w" sizes="(max-width: 800px) 100vw, 729px" />													</li>

																																																																																																															</ul>
			</div>
						
															<h2 class="fusion-post-title">See where Money Magazine ranks Fresno State among most transformative colleges in U.S.</h2>										<div class="post-content">
				<p><strong>Affordability, quality of education and outcomes are considered in the annual “Best Colleges” rankings</strong></p>
<p>Ali Abdullah is a biology major at Fresno State with dreams of going to medical school to become a plastic surgeon in the Central Valley, helping those with deformities or emergency reconstruction needs.</p>
<p>The Fresno native, who expects to graduate in spring 2021, spent this summer studying for the Medical College Admission test, which he is scheduled to take in late September. He knows the road ahead remains long but is grateful for his years at Fresno State where the Alice E. and Paul J. Vincent Sr. Memorial Scholarship has lightened the financial load of his undergraduate career.</p>
<p>“The opportunity to have them pay for tuition, all of my books and supplies without worrying where that money is going to come from is such, such, such an amazing feeling,” said Abdullah, who is the first in his family to go to college. “I can go to class and not have to worry about how I have to work this many hours and study this many hours to get a good grade and pay for my tuition and for my books. Being able to have that taken away from me is such a stress reliever for me and for my family. It’s just helped a lot.”</p>
<p>Eighty percent of all Fresno State students receive some sort of financial aid. During the 2019-20 academic year, Fresno State awarded about $250 million in financial aid to students in need. Of that amount, 75% were grants or scholarships.</p>
<p>Affordability, including tuition and how much a university gives in financial awards, is one of the ways <a href="https://money.com/best-colleges/">Money Magazine</a> measures the nation’s top performing schools. For the fifth time, Fresno State has ranked on the magazine’s annual list of top colleges. The University ranked No. 7 for <a href="https://money.com/best-colleges/rankings/most-transformative-colleges/">Most Transformative Colleges</a> “where students beat the odds by doing better than would be expected from their academic and economic backgrounds,” the magazine said. Last year, Fresno State ranked No. 11.</p>
<p>Additionally, Fresno State ranked No. 40 on the Best Public College rankings, and came in No. 19 for Best Colleges Where More Than Half of Applicants Get In.</p>
<p>Nearly 25,000 students attend Fresno State, 65% of whom are the first in their families to graduate from college. About 60% of the undergraduate student population is Pell Grant eligible, which means they come from low- to medium-income families.</p>
<p>“Fresno State continues to move forward boldly as evidenced by this newest national ranking, which underscores our success in social mobility — the degree to which we lift our graduates into higher income brackets,” said President Joseph I. Castro. “For generations, talented students throughout the state have sought a world-class education at our University at an affordable price.”</p>
<p>Designed to help families look at the costs and payoffs of any university they consider, Money Magazine developed a practical analysis of 739 of the nation’s best-performing colleges, taking into consideration affordability, quality of education and outcomes. Data collection and the analysis were led by American Institutes for Research. The magazine’s editorial staff makes the final ranking decisions.</p>
<p>Fresno State is one of the most affordable campuses in the California State University system when it comes to tuition and fees. The University has the lowest campus mandatory fees in the CSU, including fees for health services and instructionally-related activities among others.</p>
<p>The average student loan debt, according to 2018 data, is also low at about $19,264, compared to the national average of $27,293 for a four-year public institution.</p>
<p>Fresno State was one of 13 California State University campuses included in the top 50 Most Transformative Colleges rankings along with Cal Poly Pomona, CSU Channel Islands, Chico State, Cal State Fullerton, Long Beach State, CSU Northridge, Sacramento State, San Francisco State, San Jose State, CSU San Marcos, Sonoma State and Stanislaus State.</p>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span><a href="http://www.fresnostatenews.com/author/bonhia/" title="Posts by BoNhia Lee" rel="author">BoNhia Lee</a></span><span class="fusion-inline-sep">|</span><span>August 25th, 2020</span><span class="fusion-inline-sep">|</span>Categories: <a href="http://www.fresnostatenews.com/category/carousel/" rel="category tag" title="FEATURED STORIES category page">FEATURED STORIES</a>, <a href="http://www.fresnostatenews.com/category/press-releases/" rel="category tag" title="PRESS RELEASES category page">PRESS RELEASES</a><span class="fusion-inline-sep">|</span><span class="meta-tags">Tags: <a href="http://www.fresnostatenews.com/tag/academics/" rel="tag" title="Academics tag page">Academics</a>, <a href="http://www.fresnostatenews.com/tag/money-magazine/" rel="tag" title="MONEY magazine tag page">MONEY magazine</a>, <a href="http://www.fresnostatenews.com/tag/rankings/" rel="tag" title="rankings tag page">rankings</a></span><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="http://www.fresnostatenews.com/2020/08/25/see-where-money-magazine-ranks-fresno-state-among-most-transformative-colleges-in-u-s/#respond" title='0 Comments on "See where Money Magazine ranks Fresno State among most transformative colleges in U.S."'><span class="screen-reader-text">0 Comments on "See where Money Magazine ranks Fresno State among most transformative colleges in U.S." </span>0 Comments</a></span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F08%2F25%2Fsee-where-money-magazine-ranks-fresno-state-among-most-transformative-colleges-in-u-s%2F&amp;t=See%20where%20Money%20Magazine%20ranks%20Fresno%20State%20among%20most%20transformative%20colleges%20in%20U.S." target="_blank" alt="Share on Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Share &quot;See where Money Magazine ranks Fresno State among most transformative colleges in U.S.&quot; on Twitter" href="https://twitter.com/share?text=See%20where%20Money%20Magazine%20ranks%20Fresno%20State%20among%20most%20transformative%20colleges%20in%20U.S.&amp;url=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F08%2F25%2Fsee-where-money-magazine-ranks-fresno-state-among-most-transformative-colleges-in-u-s%2F" target="_blank" rel="noopener noreferrer" alt="Share &quot;See where Money Magazine ranks Fresno State among most transformative colleges in U.S.&quot; on Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F08%2F25%2Fsee-where-money-magazine-ranks-fresno-state-among-most-transformative-colleges-in-u-s%2F&amp;title=See%20where%20Money%20Magazine%20ranks%20Fresno%20State%20among%20most%20transformative%20colleges%20in%20U.S.&amp;summary=Affordability%2C%20quality%20of%20education%20and%20outcomes%20are%20considered%20in%20the%20annual%20%E2%80%9CBest%20Colleges%E2%80%9D%20rankings%0D%0A%0D%0AAli%20Abdullah%20is%20a%20biology%20major%20at%20Fresno%20State%20with%20dreams%20of%20going%20to%20medical%20school%20to%20become%20a%20plastic%20surgeon%20in%20the%20Central%20Valley%2C%20helping%20thos" target="_blank" rel="noopener noreferrer" alt="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Share &quot;Affordability, quality of education and outcomes are considered in the annual “Best Colleges” rankings

Ali Abdullah is a biology major at Fresno State with dreams of going to medical school to become a plastic surgeon in the Central Valley, helping those with deformities or emergency reconstruction needs.

The Fresno native, who expects to graduate in spring 2021,&quot; on Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F08%2F25%2Fsee-where-money-magazine-ranks-fresno-state-among-most-transformative-colleges-in-u-s%2F&amp;description=Affordability%2C%20quality%20of%20education%20and%20outcomes%20are%20considered%20in%20the%20annual%20%E2%80%9CBest%20Colleges%E2%80%9D%20rankings%0D%0A%0D%0AAli%20Abdullah%20is%20a%20biology%20major%20at%20Fresno%20State%20with%20dreams%20of%20going%20to%20medical%20school%20to%20become%20a%20plastic%20surgeon%20in%20the%20Central%20Valley%2C%20helping%20those%20with%20deformities%20or%20emergency%20reconstruction%20needs.%0D%0A%0D%0AThe%20Fresno%20native%2C%20who%20expects%20to%20graduate%20in%20spring%202021%2C&amp;media=http%3A%2F%2Fwww.fresnostatenews.com%2Fwp-content%2Fuploads%2F2020%2F08%2F170822Lifestyle002-2.jpg" target="_blank" rel="noopener noreferrer" alt="Share &quot;Affordability, quality of education and outcomes are considered in the annual “Best Colleges” rankings

Ali Abdullah is a biology major at Fresno State with dreams of going to medical school to become a plastic surgeon in the Central Valley, helping those with deformities or emergency reconstruction needs.

The Fresno native, who expects to graduate in spring 2021,&quot; on Pinterest"><span class="screen-reader-text">Pinterest</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:1.1em;">
					<h3 class="title-heading-left" style="margin:0;">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://www.fresnostatenews.com/2020/08/21/fresno-state-hosts-webinar-gandhi-the-civil-rights-movement-and-the-continuing-struggle-for-justice-and-peace/" aria-label="Fresno State hosts webinar ‘Gandhi, the Civil Rights Movement and the Continuing Struggle for Justice and Peace’">
					<img src="http://www.fresnostatenews.com/wp-content/uploads/2020/08/fsn-gandhi-webinar-1-500x383.jpg" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/08/fsn-gandhi-webinar-1-500x383.jpg 1x, http://www.fresnostatenews.com/wp-content/uploads/2020/08/fsn-gandhi-webinar-1-500x383@2x.jpg 2x" width="500" height="383" alt="Fresno State hosts webinar ‘Gandhi, the Civil Rights Movement and the Continuing Struggle for Justice and Peace’" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://www.fresnostatenews.com/2020/08/21/fresno-state-hosts-webinar-gandhi-the-civil-rights-movement-and-the-continuing-struggle-for-justice-and-peace/" target="_self" title="Fresno State hosts webinar ‘Gandhi, the Civil Rights Movement and the Continuing Struggle for Justice and Peace’">Fresno State hosts webinar ‘Gandhi, the Civil Rights Movement and the Continuing Struggle for Justice and Peace’</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">August 21st, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.fresnostatenews.com/2020/08/21/fresno-state-hosts-webinar-gandhi-the-civil-rights-movement-and-the-continuing-struggle-for-justice-and-peace/#respond" title='0 Comments on "Fresno State hosts webinar ‘Gandhi, the Civil Rights Movement and the Continuing Struggle for Justice and Peace’"'><span class="screen-reader-text">0 Comments on "Fresno State hosts webinar ‘Gandhi, the Civil Rights Movement and the Continuing Struggle for Justice and Peace’" </span>0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://www.fresnostatenews.com/2020/08/18/now-seeking-artist-submissions-for-virtual-pandemical-exhibition/" aria-label="Now seeking artist submissions for virtual ‘PANDEMICAL’ exhibition">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://www.fresnostatenews.com/2020/08/18/now-seeking-artist-submissions-for-virtual-pandemical-exhibition/" target="_self" title="Now seeking artist submissions for virtual ‘PANDEMICAL’ exhibition">Now seeking artist submissions for virtual ‘PANDEMICAL’ exhibition</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">August 18th, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.fresnostatenews.com/2020/08/18/now-seeking-artist-submissions-for-virtual-pandemical-exhibition/#respond" title='0 Comments on "Now seeking artist submissions for virtual ‘PANDEMICAL’ exhibition"'><span class="screen-reader-text">0 Comments on "Now seeking artist submissions for virtual ‘PANDEMICAL’ exhibition" </span>0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://www.fresnostatenews.com/2020/08/18/new-program-welcomes-back-students-who-once-left-home-for-college/" aria-label="New program welcomes back students who once left home for college">
					<img src="http://www.fresnostatenews.com/wp-content/uploads/2020/08/JenniferAlvarez1-500x383.jpg" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/08/JenniferAlvarez1-500x383.jpg 1x, http://www.fresnostatenews.com/wp-content/uploads/2020/08/JenniferAlvarez1-500x383@2x.jpg 2x" width="500" height="383" alt="New program welcomes back students who once left home for college" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://www.fresnostatenews.com/2020/08/18/new-program-welcomes-back-students-who-once-left-home-for-college/" target="_self" title="New program welcomes back students who once left home for college">New program welcomes back students who once left home for college</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">August 18th, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.fresnostatenews.com/2020/08/18/new-program-welcomes-back-students-who-once-left-home-for-college/#respond" title='0 Comments on "New program welcomes back students who once left home for college"'><span class="screen-reader-text">0 Comments on "New program welcomes back students who once left home for college" </span>0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://www.fresnostatenews.com/2020/08/17/remembering-boyd-grant-1933-2020/" aria-label="Remembering Boyd Grant: 1933-2020">
					<img src="http://www.fresnostatenews.com/wp-content/uploads/2020/08/BoydGrant-500x383.jpg" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/08/BoydGrant-500x383.jpg 1x, http://www.fresnostatenews.com/wp-content/uploads/2020/08/BoydGrant-500x383@2x.jpg 2x" width="500" height="383" alt="Remembering Boyd Grant: 1933-2020" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://www.fresnostatenews.com/2020/08/17/remembering-boyd-grant-1933-2020/" target="_self" title="Remembering Boyd Grant: 1933-2020">Remembering Boyd Grant: 1933-2020</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">August 17th, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.fresnostatenews.com/2020/08/17/remembering-boyd-grant-1933-2020/#respond" title='0 Comments on "Remembering Boyd Grant: 1933-2020"'><span class="screen-reader-text">0 Comments on "Remembering Boyd Grant: 1933-2020" </span>0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://www.fresnostatenews.com/2020/08/17/perenchio-foundation-gifts-5-5m-to-support-student-success-for-generations/" aria-label="Perenchio Foundation gifts $5.5M to support student success for generations">
					<img src="http://www.fresnostatenews.com/wp-content/uploads/2020/08/studentsuccess_FSN-500x383.jpg" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/08/studentsuccess_FSN-500x383.jpg 1x, http://www.fresnostatenews.com/wp-content/uploads/2020/08/studentsuccess_FSN-500x383@2x.jpg 2x" width="500" height="383" alt="Perenchio Foundation gifts $5.5M to support student success for generations" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://www.fresnostatenews.com/2020/08/17/perenchio-foundation-gifts-5-5m-to-support-student-success-for-generations/" target="_self" title="Perenchio Foundation gifts $5.5M to support student success for generations">Perenchio Foundation gifts $5.5M to support student success for generations</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">August 17th, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.fresnostatenews.com/2020/08/17/perenchio-foundation-gifts-5-5m-to-support-student-success-for-generations/#respond" title='0 Comments on "Perenchio Foundation gifts $5.5M to support student success for generations"'><span class="screen-reader-text">0 Comments on "Perenchio Foundation gifts $5.5M to support student success for generations" </span>0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
	</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="social_links-widget-3" class="widget social_links">
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/FresnoState"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/Fresno_State"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/user/fresnostate"  data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://instagram.com/fresno_state/"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" href="https://www.pinterest.com/fresnostate/"  data-placement="top" data-title="Pinterest" data-toggle="tooltip" data-original-title=""  title="Pinterest" aria-label="Pinterest" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/company/california-state-university-fresno"  data-placement="top" data-title="LinkedIn" data-toggle="tooltip" data-original-title=""  title="LinkedIn" aria-label="LinkedIn" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
				
			</div>
		</div>

		</section><section id="search-2" class="widget widget_search"><form class="search searchform" action="http://www.fresnostatenews.com//" method="get" aria-role="search">
    <fieldset>
        <label for="s-1"><span class="screen-reader-text">Search this site </span></label><span class="text"><input id="s-1" name="s" class="s" type="text" value="" placeholder="Search ..." /></span>
    </fieldset>
</form></section><section id="nav_menu-6" class="widget widget_nav_menu"><div class="heading"><h4 class="widget-title">Sections</h4></div><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.fresnostatenews.com/category/academics/" title="ACADEMICS category page">ACADEMICS</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.fresnostatenews.com/category/campus-community/" title="CAMPUS &amp; COMMUNITY category page">CAMPUS &amp; COMMUNITY</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.fresnostatenews.com/category/research/" title="RESEARCH category page">RESEARCH</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.fresnostatenews.com/category/alumni/" title="ALUMNI category page">ALUMNI</a></li>
<li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-988"><a href="http://www.fresnostatenews.com/category/press-releases/" title="PRESS RELEASES category page">PRESS RELEASES</a></li>
<li id="menu-item-1037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1037"><a href="http://www.fresnostatenews.com/category/featured/" title="FEATURED VIDEOS category page">FEATURED VIDEOS</a></li>
</ul></div></section><section id="nav_menu-7" class="widget widget_nav_menu"><div class="heading"><h4 class="widget-title">News Sources</h4></div><div class="menu-news-sources-container"><ul id="menu-news-sources" class="menu"><li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="http://www.fresnostate.edu/magazine/">Fresno State Magazine</a></li>
<li id="menu-item-37789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37789"><a href="http://www.fresnostatenews.com/community-newsletter/">Community Newsletter</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="http://www.fresnostate.edu">Fresno State</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="http://collegian.csufresno.edu/">The Collegian</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="http://www.thebulldogblog.net/">Bulldog Blog</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224"><a href="http://www.gobulldogs.com/">Go Bulldogs</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564"><a href="https://www.youtube.com/user/fresnostate">Videos</a></li>
<li id="menu-item-49730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49730"><a href="http://fresnostate.edu/advancement/ucomm/socialmedia/search-dept.html">Social Media Directory</a></li>
</ul></div></section>			</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-9" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><img alt="Fresno State logo" style="display:block;" src="http://www.fresnostatenews.com/wp-content/uploads/revslider/holiday-1/fresnostate-logo.png" /><br /><p style="color:#dddddd; font-size:80%; margin-top:-5px;">Fresno State News Hub is the primary source of information about current events affecting California State University, Fresno, its students, faculty and staff; providing an archive of news articles, videos and photos, as well as links to major resources on campus as a service to the university community.</p></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-10" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CONTACT US</h4>			<div class="textwidget"><p style="color:#dddddd; font-size:80%;">CALIFORNIA STATE UNIVERSITY, FRESNO<br />
5241 N. Maple Ave. <br />
Fresno, CA 93740<br />
P: 559.278.4240<br />
<br />
<a style="font-size:110%;"  href="mailto: angel@mail.fresnostate.edu">Email Us</a></p></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="nav_menu-5" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Sections</h4><div class="menu-categories-container"><ul id="menu-categories-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.fresnostatenews.com/category/academics/" title="ACADEMICS category page">ACADEMICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.fresnostatenews.com/category/campus-community/" title="CAMPUS &amp; COMMUNITY category page">CAMPUS &amp; COMMUNITY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.fresnostatenews.com/category/research/" title="RESEARCH category page">RESEARCH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.fresnostatenews.com/category/alumni/" title="ALUMNI category page">ALUMNI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-988"><a href="http://www.fresnostatenews.com/category/press-releases/" title="PRESS RELEASES category page">PRESS RELEASES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1037"><a href="http://www.fresnostatenews.com/category/featured/" title="FEATURED VIDEOS category page">FEATURED VIDEOS</a></li>
</ul></div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-6" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><a style="font-size:90%;" href="http://www.fresnostatenews.com/community-newsletter/">Sign up for the Community Newsletter</a></div>
		<div style="clear:both;"></div></section><section id="text-8" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><a style="font-size:90%;" href="http://www.fresnostatenews.com/archives/">Fresno State News Archives</a></div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2012 - 2016 Avada | All Rights Reserved | Powered by <a href="http://wordpress.org">WordPress</a> | <a href="http://theme-fusion.com">Theme Fusion</a>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Share on Facebook" href="https://www.facebook.com/FresnoState" target="_blank" rel="noopener noreferrer" alt="Share on Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Share on Twitter" href="https://twitter.com/Fresno_State" target="_blank" rel="noopener noreferrer" alt="Share on Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style data-placement="top" data-title="YouTube" data-toggle="tooltip" title="YouTube" href="https://www.youtube.com/user/fresnostate" target="_blank" rel="noopener noreferrer" alt="YouTube"><span class="screen-reader-text">YouTube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram" href="https://instagram.com/fresno_state/" target="_blank" rel="noopener noreferrer" alt="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Share on Pinterest" href="https://www.pinterest.com/fresnostate/" target="_blank" rel="noopener noreferrer" alt="Share on Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin fusion-last-social-icon" style data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/company/california-state-university-fresno" target="_blank" rel="noopener noreferrer" alt="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(function(){e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf8pAETAAAAAPDgl8Pfgr1Rfl6XLO2LjoJ2G_JF',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf8pAETAAAAAPDgl8Pfgr1Rfl6XLO2LjoJ2G_JF') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.fresnostatenews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.fresnostatenews.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.16.1' id='cffscripts-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8' id='images-loaded-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4' id='isotope-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0' id='packery-js'></script>
<script type='text/javascript' id='avada-portfolio-js-extra'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=5.0.2' id='avada-portfolio-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1' id='jquery-infinite-scroll-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=5.0.2' id='avada-faqs-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1' id='fusion-chartjs-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1' id='fusion-chart-js'></script>
<script type='text/javascript' id='fusion-column-bg-image-js-extra'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1' id='fusion-column-bg-image-js'></script>
<script type='text/javascript' id='fusion-equal-heights-js-extra'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1' id='fusion-equal-heights-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1' id='jquery-fade-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1' id='jquery-request-animation-frame-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1' id='fusion-parallax-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='fusion-container-js-extra'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1' id='fusion-container-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1' id='fusion-content-boxes-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0' id='jquery-count-down-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1' id='fusion-count-down-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1' id='jquery-count-to-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1' id='jquery-appear-js'></script>
<script type='text/javascript' id='fusion-counters-box-js-extra'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1' id='fusion-counters-box-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.easyPieChart.js?ver=2.1.7' id='jquery-easy-pie-chart-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1' id='fusion-counters-circle-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1' id='fusion-flip-boxes-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1' id='fusion-gallery-js'></script>
<script type='text/javascript' id='jquery-fusion-maps-js-extra'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/www.fresnostatenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2' id='jquery-fusion-maps-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1' id='fusion-google-map-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0' id='jquery-event-move-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0' id='fusion-image-before-after-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/library/lottie.js?ver=5.7.1' id='lottie-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-lottie.js?ver=1' id='fusion-lottie-js'></script>
<script type='text/javascript' id='fusion-menu-js-extra'>
/* <![CDATA[ */
var fusionMenuVars = {"mobile_submenu_open":"Open submenu of %s"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-menu.js?ver=1' id='fusion-menu-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1' id='bootstrap-modal-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1' id='fusion-modal-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1' id='fusion-waypoints-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1' id='fusion-progress-js'></script>
<script type='text/javascript' id='fusion-recent-posts-js-extra'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1' id='fusion-recent-posts-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1' id='fusion-syntax-highlighter-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1' id='bootstrap-tab-js'></script>
<script type='text/javascript' id='fusion-tabs-js-extra'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1' id='fusion-tabs-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3' id='jquery-cycle-js'></script>
<script type='text/javascript' id='fusion-testimonials-js-extra'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1' id='fusion-testimonials-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0' id='jquery-title-textillate-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1' id='fusion-title-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1' id='bootstrap-collapse-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1' id='fusion-toggles-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1' id='jquery-hover-intent-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.0.2' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.0.2' id='fusion-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5' id='lazysizes-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5' id='bootstrap-popover-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1' id='jquery-caroufredsel-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1' id='jquery-hover-flow-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6' id='jquery-touch-swipe-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-carousel-js-extra'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1' id='fusion-carousel-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1' id='fusion-flexslider-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1' id='fusion-popover-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' id='fusion-blog-js-extra'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"pagination"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1' id='fusion-blog-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1' id='fusion-button-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"28","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"10px","logo_margin_bottom":"10px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.0.2' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"site_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.0.2' id='avada-menu-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1024px","typography_sensitivity":"1","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=7.0.2' id='avada-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' id='avada-comments-js-extra'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"1.1em"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=7.0.2' id='avada-comments-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.0.2' id='avada-general-footer-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.0.2' id='avada-quantity-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.0.2' id='avada-scrollspy-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.0.2' id='avada-select-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v3","header_sticky":"","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"28","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=7.0.2' id='avada-sidebars-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.0.2' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='avada-mobile-image-hover-js-extra'>
/* <![CDATA[ */
var avadaMobileImageVars = {"side_header_break_point":"800","disable_mobile_image_hovers":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-mobile-image-hover.js?ver=7.0.2' id='avada-mobile-image-hover-js'></script>
<script type='text/javascript' id='avada-live-search-js-extra'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"http:\/\/www.fresnostatenews.com\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=7.0.2' id='avada-live-search-js'></script>
<script type='text/javascript' id='avada-fusion-slider-js-extra'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"800","status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=5.0.2' id='avada-fusion-slider-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://www.fresnostatenews.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
						</div>

			</body>
</html>
<!-- processed -->