<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="en-US">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Emmy-winning production designer leaves lasting impact in theatre arts &#8211; Fresno State News</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fresno State News &raquo; Feed" href="http://www.fresnostatenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fresno State News &raquo; Comments Feed" href="http://www.fresnostatenews.com/comments/feed/" />
		
		
		
		
		
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fresnostatenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.fresnostatenews.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='avada-child-stylesheet-css'  href='http://www.fresnostatenews.com/wp-content/themes/Avada/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-custom-icons-custom-icon-set-css'  href='http://www.fresnostatenews.com/wp-content/uploads/fusion-icons/icomoon-1/style.css?ver=3.2.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/css/dynamic/ie.min.css?ver=7.2.1' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='cff-css'  href='http://www.fresnostatenews.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.18.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.11.3' type='text/css' media='screen' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://www.fresnostatenews.com/wp-content/uploads/fusion-styles/0f73b01eb7ef2f41b8069dc7ac15144f.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='gmedia-global-frontend-css'  href='http://www.fresnostatenews.com/wp-content/plugins/grand-media/assets/gmedia.global.front.css?ver=1.15.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/wp-util.min.js?ver=5.6.2' id='wp-util-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.11.3' id='algolia-search-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.11.3' id='algolia-autocomplete-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.11.3' id='algolia-autocomplete-noconflict-js'></script>
<script type='text/javascript' id='gmedia-global-frontend-js-extra'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/www.fresnostatenews.com\/wp-admin\/admin-ajax.php","nonce":"389df1630e","upload_dirurl":"http:\/\/www.fresnostatenews.com\/wp-content\/grand-media","plugin_dirurl":"http:\/\/www.fresnostatenews.com\/wp-content\/grand-media","license":"1404:1sl-6943-3ea6-d79b","license2":"45c0c790a3673ff67c1684ce7209ba86","google_api_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.13.0' id='gmedia-global-frontend-js'></script>
<link rel="https://api.w.org/" href="http://www.fresnostatenews.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.fresnostatenews.com/wp-json/wp/v2/posts/64871" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fresnostatenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fresnostatenews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="http://www.fresnostatenews.com/2021/02/24/emmy-winning-production-designer-leaves-lasting-impact-in-theatre-arts/" />
<link rel='shortlink' href='http://www.fresnostatenews.com/?p=64871' />
<link rel="alternate" type="application/json+oembed" href="http://www.fresnostatenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fresnostatenews.com%2F2021%2F02%2F24%2Femmy-winning-production-designer-leaves-lasting-impact-in-theatre-arts%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fresnostatenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fresnostatenews.com%2F2021%2F02%2F24%2Femmy-winning-production-designer-leaves-lasting-impact-in-theatre-arts%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
fb-like-box
</style>

<!-- <meta name='GmediaGallery' version='1.19.6/1.8.0' license='1404:1sl-6943-3ea6-d79b' /> -->
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script type="text/javascript">var algolia = {"debug":false,"application_id":"OMCDW02WQM","search_api_key":"626c16beedc3736b88316c8101fd5590","powered_by_enabled":true,"query":"","autocomplete":{"sources":[{"index_id":"searchable_posts","index_name":"wp_searchable_posts","label":"All posts","admin_name":"All posts","position":0,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36302138-2', 'auto');
  ga('send', 'pageview');

</script><script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>

	</head>

<body class="post-template-default single single-post postid-64871 single-format-standard do-etfw fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-no fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-desktop-totop no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-clean fusion-main-menu-search-overlay fusion-avatar-circle avada-sticky-shrinkage avada-blog-layout-medium avada-blog-archive-layout-medium alternate avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-page-title-mobile-height-auto avada-has-titlebar-content_only avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v3 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul id="menu-top-left" class="menu"><li  id="menu-item-301"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"  data-item-id="301"><a  href="http://www.fresnostatenews.com/about/" class="fusion-bar-highlight"><span class="menu-text">ABOUT</span></a></li><li  id="menu-item-987"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-987"  data-item-id="987"><a href="http://www.fresnostatenews.com/category/press-releases/" class="fusion-bar-highlight" title="PRESS RELEASES category page"><span class="menu-text">PRESS RELEASES</span></a></li><li  id="menu-item-303"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"  data-item-id="303"><a  href="http://www.fresnostatenews.com/media-guide/" class="fusion-bar-highlight"><span class="menu-text">MEDIA GUIDE</span></a></li><li  id="menu-item-304"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"  data-item-id="304"><a  href="http://www.fresnostatenews.com/archives/" class="fusion-bar-highlight"><span class="menu-text">ARCHIVES</span></a></li>
            <div class="top-menu-addition hasInlineHelper">
                <a href="https://www.fresnostate.edu/advancement/giving/givenow.html" class="top-menu-addition__link">
                    <img style="" alt="donate to Fresno State" src="http://www.fresnostatenews.com/wp-content/uploads//2015/12/give-now-button.png" />
                </a>
                <a href="http://www.fresnostatenews.com/feed/" style="margin-left:13px; display:inline-block; vertical-align:middle;">
                    <img alt="RSS feed for Fresno State News" src="http://www.fresnostatenews.com/wp-content/uploads/2015/12/rss-button.png"/>
                </a>
            </div></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Secondary Mobile Menu"></nav>			</div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="10px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://www.fresnostatenews.com/" >

						<!-- standard logo -->
			<img src="http://www.fresnostatenews.com/wp-content/uploads/2020/08/Fresno-State-News-Logo-sm.gif" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/08/Fresno-State-News-Logo-sm.gif 1x, http://www.fresnostatenews.com/wp-content/uploads/2020/08/Fresno-State-News-Logo-retina.gif 2x" width="300" height="67" style="max-height:67px;height:auto;" alt="Fresno State News Logo" data-retina_logo_url="http://www.fresnostatenews.com/wp-content/uploads/2020/08/Fresno-State-News-Logo-retina.gif" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><div class="fusion-overlay-search"><form class="search searchform" action="http://www.fresnostatenews.com//" method="get" aria-role="search">
    <fieldset>
        <label for="s-1"><span class="screen-reader-text">Search this site </span></label><span class="text"><input id="s-1" name="s" class="s" type="text" value="" placeholder="Search ..." /></span>
    </fieldset>
</form><div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div><ul id="menu-top-menu" class="fusion-menu"><li id="skipnav" class="screen-reader-text"><a title="skipnav" href="#main" tabindex="1">Skip to main content</a></li><li class="screen-reader-text"><a href="https://get.adobe.com/reader/">Download Adobe Acrobat Reader</a></li><li class="screen-reader-text"><a href="http://www.microsoft.com/en-us/download/details.aspx?id=4">Download Microsoft Word Viewer</a></li><li class="screen-reader-text"><a href="http://www.microsoft.com/en-us/download/details.aspx?id=10">Download Microsoft Excel Viewer </a></li><li class="screen-reader-text"><a href="http://www.microsoft.com/en-us/download/details.aspx?id=13">Download Microsoft Powerpoint Viewer</a></li><li  id="menu-item-305"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"  data-item-id="305"><a href="http://www.fresnostatenews.com/category/academics/" class="fusion-bar-highlight" title="ACADEMICS category page"><span class="menu-text">ACADEMICS</span></a></li><li  id="menu-item-308"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"  data-item-id="308"><a href="http://www.fresnostatenews.com/category/campus-community/" class="fusion-bar-highlight" title="CAMPUS &amp; COMMUNITY category page"><span class="menu-text">CAMPUS &amp; COMMUNITY</span></a></li><li  id="menu-item-307"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"  data-item-id="307"><a href="http://www.fresnostatenews.com/category/research/" class="fusion-bar-highlight" title="RESEARCH category page"><span class="menu-text">RESEARCH</span></a></li><li  id="menu-item-306"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"  data-item-id="306"><a href="http://www.fresnostatenews.com/category/alumni/" class="fusion-bar-highlight" title="ALUMNI category page"><span class="menu-text">ALUMNI</span></a></li><li  id="menu-item-52"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"  data-item-id="52"><a  target="_blank" rel="noopener noreferrer" href="http://www.gobulldogs.com/index.html" class="fusion-bar-highlight"><span class="menu-text">ATHLETICS</span></a></li><li  id="menu-item-1038"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1038"  data-item-id="1038"><a href="http://www.fresnostatenews.com/category/featured/" class="fusion-bar-highlight" title="FEATURED VIDEOS category page"><span class="menu-text">FEATURED VIDEOS</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search fusion-search-overlay"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search" role="button" aria-expanded="false"></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
				
		<div id="sliders-container">
					</div>
				
				
			
			<div class="avada-page-titlebar-wrapper">
	<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
		<div class="fusion-page-title-row">
			<div class="fusion-page-title-wrapper">
				<div class="fusion-page-title-captions">

																							<h1 class="">Emmy-winning production designer leaves lasting impact in theatre arts</h1>

											
					
				</div>

															<div class="fusion-page-title-secondary">
							<div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-item"><a href="http://www.fresnostatenews.com/" class="fusion-breadcrumb-link"><span >Home</span></a></span><span class="fusion-breadcrumb-sep">|</span><span class="fusion-breadcrumb-item"><a href="http://www.fresnostatenews.com/category/carousel/" class="fusion-breadcrumb-link" title="FEATURED STORIES category page"><span>FEATURED STORIES</span></a></span>, <span class="fusion-breadcrumb-item"><a href="http://www.fresnostatenews.com/category/press-releases/" class="fusion-breadcrumb-link" title="PRESS RELEASES category page"><span>PRESS RELEASES</span></a></span><span class="fusion-breadcrumb-sep">|</span><span class="fusion-breadcrumb-item"><span  class="breadcrumb-leaf">Emmy-winning production designer leaves lasting impact in theatre arts</span></span></div>						</div>
									
			</div>
		</div>
	</div>
</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
			<div class="single-navigation clearfix">
			<a href="http://www.fresnostatenews.com/2021/02/23/public-relations-student-receives-community-service-scholarship/" rel="prev">Previous</a>			<a href="http://www.fresnostatenews.com/2021/02/24/the-game-changers-ruth-lawanson/" rel="next">Next</a>		</div>
	
					<article id="post-64871" class="post post-64871 type-post status-publish format-standard has-post-thumbnail hentry category-carousel category-press-releases tag-alumni tag-college-of-arts-and-humanities tag-donor-impact tag-philanthropy">
						
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
															<img width="729" height="430" src="http://www.fresnostatenews.com/wp-content/uploads/2021/02/Roy-Christopher.jpg" class="attachment-full size-full wp-post-image" alt="Roy Christopher" srcset="http://www.fresnostatenews.com/wp-content/uploads/2021/02/Roy-Christopher-200x118.jpg 200w, http://www.fresnostatenews.com/wp-content/uploads/2021/02/Roy-Christopher-400x236.jpg 400w, http://www.fresnostatenews.com/wp-content/uploads/2021/02/Roy-Christopher-600x354.jpg 600w, http://www.fresnostatenews.com/wp-content/uploads/2021/02/Roy-Christopher.jpg 729w" sizes="(max-width: 800px) 100vw, 729px" />													</li>

																																																																																																															</ul>
			</div>
						
															<h2 class="fusion-post-title">Emmy-winning production designer leaves lasting impact in theatre arts</h2>										<div class="post-content">
				<p>Roy Christopher, a Fresno State alumnus and 10-time Emmy-winning production designer and art director, died of natural causes on Feb. 2 at his home in West Hollywood. He was 85. His credits include decades of work on Oscar, Tony, Emmy and Grammy award broadcasts.</p>
<p>“Our hearts go out to Dorothy, who met Roy here at Fresno State, and Roy’s brother Kenneth. Roy’s life shows that a farm boy can dream big, study hard at Fresno State, and then head to Hollywood to make his indelible artistic mark,” said Dr. Honora Chapman, interim dean of the College of Arts and Humanities at Fresno State. “Thanks to Roy and Dorothy’s love for Fresno State, our theatre students have crucial support to fulfill their own dreams of a degree and a career in the arts, which is a beautiful legacy. We are so honored to call Roy our alumnus.”</p>
<blockquote><p>Born and raised in Fresno, Mr. Christopher earned fortune and fame in Hollywood. He designed over 16 Academy Awards sets, a record for any production designer, plus numerous Emmy and Tony Awards sets. In February 2004, the Art Directors Guild honored him with its prestigious Lifetime Achievement Award. Millions of TV viewers worldwide have seen his set designs on “Frasier,” “Becker,” “Wings,” “Murphy Brown,” “Welcome Back Kotter” and “Chico and the Man.”</p></blockquote>
<p>Mr. Christopher also designed sets for specials starring Carol Burnett, Lily Tomlin, Shirley MacLaine, Jack Benny, George Burns, Walter Matthau and Mikhail Baryshnikov. His credits include Broadway, regional productions and PBS shows.</p>
<p>A proud Fresno State alumnus, Mr. Christopher attributed part of his success to his education.</p>
<blockquote><p>In a 2004 Fresno State Magazine interview, he said, “The program at Fresno State was so good, and it was so highly regarded. I always tell students to pick a school with good teachers and work your butt off.”</p></blockquote>
<p>Mr. Christopher earned a bachelor’s degree from Fresno State in Speech Arts (now called Theatre Arts) in 1957. Following graduation, he did summer stock and acted in the Children’s Theater of the West, touring with then-girlfriend and classmate Dorothy Joyal, whose father, Dr. Arnold Joyal, served as Fresno State president from 1948 to 1964. Eventually, Mr. Christopher and Dorothy married and returned to Fresno State, where he obtained his master’s degree in Speech-Theatre Arts. In 2007 he received an honorary degree of Doctor of Fine Arts from Fresno State.</p>
<p>Mr. Christopher always held a deep connection to the Theatre and Dance Department at Fresno State. In 1996, he and Dorothy established a theatre arts scholarship endowment. He returned to campus as a guest lecturer numerous times to encourage students to achieve their highest personal goals. In 2006 he hosted six Fresno State students for a behind-the-scenes private tour of the Oscars set he designed.</p>
<p>Christopher was described both as “down to earth” and a “creative genius.” His demeanor, passion and extraordinary abilities won him respect throughout the entertainment industry. He was a beloved mentor of the students, faculty and staff of the College of Arts and Humanities at Fresno State.</p>
<p>Christopher is survived by his wife, Dorothy, and brother, Kenneth.</p>
<p><em>(Story by Miguel Gastelum)</em></p>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span><a href="http://www.fresnostatenews.com/author/benjaminkirk/" title="Posts by Benjamin Kirk" rel="author">Benjamin Kirk</a></span><span class="fusion-inline-sep">|</span><span>February 24th, 2021</span><span class="fusion-inline-sep">|</span>Categories: <a href="http://www.fresnostatenews.com/category/carousel/" rel="category tag" title="FEATURED STORIES category page">FEATURED STORIES</a>, <a href="http://www.fresnostatenews.com/category/press-releases/" rel="category tag" title="PRESS RELEASES category page">PRESS RELEASES</a><span class="fusion-inline-sep">|</span><span class="meta-tags">Tags: <a href="http://www.fresnostatenews.com/tag/alumni/" rel="tag" title="alumni tag page">alumni</a>, <a href="http://www.fresnostatenews.com/tag/college-of-arts-and-humanities/" rel="tag" title="College of Arts and Humanities tag page">College of Arts and Humanities</a>, <a href="http://www.fresnostatenews.com/tag/donor-impact/" rel="tag" title="donor impact tag page">donor impact</a>, <a href="http://www.fresnostatenews.com/tag/philanthropy/" rel="tag" title="Philanthropy tag page">Philanthropy</a></span><span class="fusion-inline-sep">|</span><span class="fusion-comments"><span>Comments Off<span class="screen-reader-text"> on Emmy-winning production designer leaves lasting impact in theatre arts</span></span></span></div></div>													<div class="fusion-theme-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fresnostatenews.com%2F2021%2F02%2F24%2Femmy-winning-production-designer-leaves-lasting-impact-in-theatre-arts%2F&amp;t=Emmy-winning%20production%20designer%20leaves%20lasting%20impact%20in%20theatre%20arts" target="_blank" alt="Share on Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Share &quot;Emmy-winning production designer leaves lasting impact in theatre arts&quot; on Twitter" href="https://twitter.com/share?text=Emmy-winning%20production%20designer%20leaves%20lasting%20impact%20in%20theatre%20arts&amp;url=http%3A%2F%2Fwww.fresnostatenews.com%2F2021%2F02%2F24%2Femmy-winning-production-designer-leaves-lasting-impact-in-theatre-arts%2F" target="_blank" rel="noopener noreferrer" alt="Share &quot;Emmy-winning production designer leaves lasting impact in theatre arts&quot; on Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fresnostatenews.com%2F2021%2F02%2F24%2Femmy-winning-production-designer-leaves-lasting-impact-in-theatre-arts%2F&amp;title=Emmy-winning%20production%20designer%20leaves%20lasting%20impact%20in%20theatre%20arts&amp;summary=Roy%20Christopher%2C%20a%20Fresno%20State%20alumnus%20and%2010-time%20Emmy-winning%20production%20designer%20and%20art%20director%2C%20died%20of%20natural%20causes%20on%20Feb.%202%20at%20his%20home%20in%20West%20Hollywood.%20He%20was%2085.%20His%20credits%20include%20decades%20of%20work%20on%20Oscar%2C%20Tony%2C%20Emmy%20and%20Grammy%20award%20broa" target="_blank" rel="noopener noreferrer" alt="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Share &quot;Roy Christopher, a Fresno State alumnus and 10-time Emmy-winning production designer and art director, died of natural causes on Feb. 2 at his home in West Hollywood. He was 85. His credits include decades of work on Oscar, Tony, Emmy and Grammy award broadcasts.

“Our hearts go out to Dorothy, who met Roy here at Fresno&quot; on Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.fresnostatenews.com%2F2021%2F02%2F24%2Femmy-winning-production-designer-leaves-lasting-impact-in-theatre-arts%2F&amp;description=Roy%20Christopher%2C%20a%20Fresno%20State%20alumnus%20and%2010-time%20Emmy-winning%20production%20designer%20and%20art%20director%2C%20died%20of%20natural%20causes%20on%20Feb.%202%20at%20his%20home%20in%20West%20Hollywood.%20He%20was%2085.%20His%20credits%20include%20decades%20of%20work%20on%20Oscar%2C%20Tony%2C%20Emmy%20and%20Grammy%20award%20broadcasts.%0D%0A%0D%0A%E2%80%9COur%20hearts%20go%20out%20to%20Dorothy%2C%20who%20met%20Roy%20here%20at%20Fresno&amp;media=http%3A%2F%2Fwww.fresnostatenews.com%2Fwp-content%2Fuploads%2F2021%2F02%2FRoy-Christopher.jpg" target="_blank" rel="noopener noreferrer" alt="Share &quot;Roy Christopher, a Fresno State alumnus and 10-time Emmy-winning production designer and art director, died of natural causes on Feb. 2 at his home in West Hollywood. He was 85. His credits include decades of work on Oscar, Tony, Emmy and Grammy award broadcasts.

“Our hearts go out to Dorothy, who met Roy here at Fresno&quot; on Pinterest"><span class="screen-reader-text">Pinterest</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:1.1em;">
					<h3 class="title-heading-left" style="margin:0;">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
					<a href="http://www.fresnostatenews.com/2021/02/23/public-relations-student-receives-community-service-scholarship/" aria-label="Public relations student receives community service scholarship">
					<img src="http://www.fresnostatenews.com/wp-content/uploads/2021/02/LuccaLorenzi_FSN-500x383.jpg" srcset="http://www.fresnostatenews.com/wp-content/uploads/2021/02/LuccaLorenzi_FSN-500x383.jpg 1x, http://www.fresnostatenews.com/wp-content/uploads/2021/02/LuccaLorenzi_FSN-500x383@2x.jpg 2x" width="500" height="383" alt="Public relations student receives community service scholarship" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://www.fresnostatenews.com/2021/02/23/public-relations-student-receives-community-service-scholarship/" target="_self" title="Public relations student receives community service scholarship">Public relations student receives community service scholarship</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">February 23rd, 2021</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
					<a href="http://www.fresnostatenews.com/2021/02/22/fresno-state-holds-blood-drive/" aria-label="Fresno State holds blood drive">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://www.fresnostatenews.com/2021/02/22/fresno-state-holds-blood-drive/" target="_self" title="Fresno State holds blood drive">Fresno State holds blood drive</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">February 22nd, 2021</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
					<a href="http://www.fresnostatenews.com/2021/02/22/flag-tribute-honors-500000-who-have-died-in-u-s-from-coronavirus/" aria-label="Flag tribute honors 500,000 who have died in U.S. from coronavirus">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://www.fresnostatenews.com/2021/02/22/flag-tribute-honors-500000-who-have-died-in-u-s-from-coronavirus/" target="_self" title="Flag tribute honors 500,000 who have died in U.S. from coronavirus">Flag tribute honors 500,000 who have died in U.S. from coronavirus</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">February 22nd, 2021</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
					<a href="http://www.fresnostatenews.com/2021/02/19/choirs-combine-in-celebration-of-mlk-black-history-month/" aria-label="Choirs combine in celebration of MLK, Black History Month">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://www.fresnostatenews.com/2021/02/19/choirs-combine-in-celebration-of-mlk-black-history-month/" target="_self" title="Choirs combine in celebration of MLK, Black History Month">Choirs combine in celebration of MLK, Black History Month</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">February 19th, 2021</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
					<a href="http://www.fresnostatenews.com/2021/02/19/central-valley-regional-pathway-to-law-receives-education-pipeline-award/" aria-label="Central Valley Regional Pathway to Law receives ‘Education Pipeline Award’">
			
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://www.fresnostatenews.com/2021/02/19/central-valley-regional-pathway-to-law-receives-education-pipeline-award/" target="_self" title="Central Valley Regional Pathway to Law receives ‘Education Pipeline Award’">Central Valley Regional Pathway to Law receives ‘Education Pipeline Award’</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">February 19th, 2021</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
	</section>
<aside id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="social_links-widget-3" class="widget social_links">
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/FresnoState"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/Fresno_State"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/user/fresnostate"  data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://instagram.com/fresno_state/"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" href="https://www.pinterest.com/fresnostate/"  data-placement="top" data-title="Pinterest" data-toggle="tooltip" data-original-title=""  title="Pinterest" aria-label="Pinterest" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/company/california-state-university-fresno"  data-placement="top" data-title="LinkedIn" data-toggle="tooltip" data-original-title=""  title="LinkedIn" aria-label="LinkedIn" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
				
			</div>
		</div>

		</section><section id="search-2" class="widget widget_search"><form class="search searchform" action="http://www.fresnostatenews.com//" method="get" aria-role="search">
    <fieldset>
        <label for="s-1"><span class="screen-reader-text">Search this site </span></label><span class="text"><input id="s-1" name="s" class="s" type="text" value="" placeholder="Search ..." /></span>
    </fieldset>
</form></section><section id="nav_menu-6" class="widget widget_nav_menu"><div class="heading"><h4 class="widget-title">Sections</h4></div><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.fresnostatenews.com/category/academics/" title="ACADEMICS category page">ACADEMICS</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.fresnostatenews.com/category/campus-community/" title="CAMPUS &amp; COMMUNITY category page">CAMPUS &amp; COMMUNITY</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.fresnostatenews.com/category/research/" title="RESEARCH category page">RESEARCH</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.fresnostatenews.com/category/alumni/" title="ALUMNI category page">ALUMNI</a></li>
<li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-988"><a href="http://www.fresnostatenews.com/category/press-releases/" title="PRESS RELEASES category page">PRESS RELEASES</a></li>
<li id="menu-item-1037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1037"><a href="http://www.fresnostatenews.com/category/featured/" title="FEATURED VIDEOS category page">FEATURED VIDEOS</a></li>
</ul></div></section><section id="nav_menu-7" class="widget widget_nav_menu"><div class="heading"><h4 class="widget-title">News Sources</h4></div><div class="menu-news-sources-container"><ul id="menu-news-sources" class="menu"><li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="http://www.fresnostate.edu/magazine/">Fresno State Magazine</a></li>
<li id="menu-item-37789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37789"><a href="http://www.fresnostatenews.com/community-newsletter/">Community Newsletter</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="http://www.fresnostate.edu">Fresno State</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="http://collegian.csufresno.edu/">The Collegian</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="http://www.thebulldogblog.net/">Bulldog Blog</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224"><a href="http://www.gobulldogs.com/">Go Bulldogs</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564"><a href="https://www.youtube.com/user/fresnostate">Videos</a></li>
<li id="menu-item-49730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49730"><a href="http://fresnostate.edu/advancement/ucomm/socialmedia/search-dept.html">Social Media Directory</a></li>
</ul></div></section>			</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-9" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><img alt="Fresno State logo" style="display:block;" src="http://www.fresnostatenews.com/wp-content/uploads/revslider/holiday-1/fresnostate-logo.png" /><br /><p style="color:#dddddd; font-size:80%; margin-top:-5px;">Fresno State News Hub is the primary source of information about current events affecting California State University, Fresno, its students, faculty and staff; providing an archive of news articles, videos and photos, as well as links to major resources on campus as a service to the university community.</p></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-10" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CONTACT US</h4>			<div class="textwidget"><p style="color:#dddddd; font-size:80%;">CALIFORNIA STATE UNIVERSITY, FRESNO<br />
5241 N. Maple Ave. <br />
Fresno, CA 93740<br />
P: 559.278.4240<br />
<br />
<a style="font-size:110%;"  href="mailto: angel@mail.fresnostate.edu">Email Us</a></p></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="nav_menu-5" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Sections</h4><div class="menu-categories-container"><ul id="menu-categories-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.fresnostatenews.com/category/academics/" title="ACADEMICS category page">ACADEMICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.fresnostatenews.com/category/campus-community/" title="CAMPUS &amp; COMMUNITY category page">CAMPUS &amp; COMMUNITY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.fresnostatenews.com/category/research/" title="RESEARCH category page">RESEARCH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.fresnostatenews.com/category/alumni/" title="ALUMNI category page">ALUMNI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-988"><a href="http://www.fresnostatenews.com/category/press-releases/" title="PRESS RELEASES category page">PRESS RELEASES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1037"><a href="http://www.fresnostatenews.com/category/featured/" title="FEATURED VIDEOS category page">FEATURED VIDEOS</a></li>
</ul></div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-6" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><a style="font-size:90%;" href="http://www.fresnostatenews.com/community-newsletter/">Sign up for the Community Newsletter</a></div>
		<div style="clear:both;"></div></section><section id="text-8" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><a style="font-size:90%;" href="http://www.fresnostatenews.com/archives/">Fresno State News Archives</a></div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2012 - 2016 Avada | All Rights Reserved | Powered by <a href="http://wordpress.org">WordPress</a> | <a href="http://theme-fusion.com">Theme Fusion</a>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Share on Facebook" href="https://www.facebook.com/FresnoState" target="_blank" rel="noopener noreferrer" alt="Share on Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Share on Twitter" href="https://twitter.com/Fresno_State" target="_blank" rel="noopener noreferrer" alt="Share on Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style data-placement="top" data-title="YouTube" data-toggle="tooltip" title="YouTube" href="https://www.youtube.com/user/fresnostate" target="_blank" rel="noopener noreferrer" alt="YouTube"><span class="screen-reader-text">YouTube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram" href="https://instagram.com/fresno_state/" target="_blank" rel="noopener noreferrer" alt="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Share on Pinterest" href="https://www.pinterest.com/fresnostate/" target="_blank" rel="noopener noreferrer" alt="Share on Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin fusion-last-social-icon" style data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/company/california-state-university-fresno" target="_blank" rel="noopener noreferrer" alt="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(function(){e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf8pAETAAAAAPDgl8Pfgr1Rfl6XLO2LjoJ2G_JF',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf8pAETAAAAAPDgl8Pfgr1Rfl6XLO2LjoJ2G_JF') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.fresnostatenews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.fresnostatenews.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.18.3' id='cffscripts-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' id='fusion-column-bg-image-js-extra'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1' id='fusion-column-bg-image-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.2.1' id='fusion-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1' id='jquery-caroufredsel-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.7.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1' id='jquery-hover-flow-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1' id='jquery-hover-intent-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6' id='jquery-touch-swipe-js'></script>
<script type='text/javascript' id='fusion-equal-heights-js-extra'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1' id='fusion-equal-heights-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1' id='fusion-waypoints-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=7.2.1' id='avada-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.2.1' id='avada-general-footer-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.2.1' id='avada-quantity-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.2.1' id='avada-select-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.2.1' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='avada-live-search-js-extra'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"http:\/\/www.fresnostatenews.com\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=7.2.1' id='avada-live-search-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=5.6.2' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=5.6.2' id='fusion-flexslider-js'></script>
<script type='text/javascript' id='fusion-carousel-js-extra'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=5.6.2' id='fusion-carousel-js'></script>
<script type='text/javascript' id='avada-mobile-image-hover-js-extra'>
/* <![CDATA[ */
var avadaMobileImageVars = {"side_header_break_point":"800","disable_mobile_image_hovers":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-mobile-image-hover.js?ver=7.2.1' id='avada-mobile-image-hover-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"28","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"10px","logo_margin_bottom":"10px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.2.1' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"site_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.2.1' id='avada-menu-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v3","header_sticky":"","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"28","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=7.2.1' id='avada-sidebars-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.2.1' id='avada-scrollspy-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1024px","typography_sensitivity":"1","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.2.1' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://www.fresnostatenews.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
						</div>

			</body>
</html>
<!-- processed -->