<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="en-US">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Valley agricultural research connects recent grad to his Punjab roots &#8211; Fresno State News</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fresno State News &raquo; Feed" href="http://www.fresnostatenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fresno State News &raquo; Comments Feed" href="http://www.fresnostatenews.com/comments/feed/" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Fresno State News &raquo; Valley agricultural research connects recent grad to his Punjab roots Comments Feed" href="http://www.fresnostatenews.com/2020/06/05/valley-agricultural-research-connects-recent-grad-to-his-punjab-roots/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fresnostatenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cff-css'  href='http://www.fresnostatenews.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='odudecard-style-css'  href='http://www.fresnostatenews.com/wp-content/plugins/odude-ecard/css/style.css?ver=2.12' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.fresnostatenews.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-iec-font-awesome-css'  href='http://www.fresnostatenews.com/wp-content/plugins/wp-iecards/assets/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-iec-magnific-popup-style-css'  href='http://www.fresnostatenews.com/wp-content/plugins/wp-iecards/assets/css/magnific-popup.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-iec-public-css'  href='http://www.fresnostatenews.com/wp-content/plugins/wp-iecards/assets/css/wp-iec-public.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='upg-style-css'  href='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/css/style.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='upg_fancybox_css-css'  href='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/css/jquery.fancybox.min.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='odude-pure-css'  href='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/css/pure-min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='odude-pure-grid-css'  href='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/css/grids-responsive-min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='upg-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-child-stylesheet-css'  href='http://www.fresnostatenews.com/wp-content/themes/Avada/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-custom-icons-custom-icon-set-css'  href='http://www.fresnostatenews.com/wp-content/uploads/fusion-icons/icomoon-1/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/css/style.min.css?ver=6.2.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.2.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='algolia-autocomplete-css'  href='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.11.3' type='text/css' media='screen' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://www.fresnostatenews.com/wp-content/uploads/fusion-styles/62551b9ca0dc17e5ece1e6c5a601794f.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gmedia-global-frontend-css'  href='http://www.fresnostatenews.com/wp-content/plugins/grand-media/assets/gmedia.global.front.css?ver=1.15.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/jquery.tagsinput.js?ver=2.12'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/filter-tags.js?ver=2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax_datatable = {"ajaxurl":"http:\/\/www.fresnostatenews.com\/wp-admin\/admin-ajax.php?action=upg_datatable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/common.js?ver=2.12'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/jquery.zoom.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/upg_delete.js?ver=2.12'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/upg_oembed.js?ver=2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"delete_string":"Are you sure you want to delete?","ajaxurl":"http:\/\/www.fresnostatenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/upg_load_more.js?ver=2.12'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/wp-upg/js/upg_ajax_post.js?ver=2.12'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/wp-util.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/www.fresnostatenews.com\/wp-admin\/admin-ajax.php","nonce":"91ba87da52","upload_dirurl":"http:\/\/www.fresnostatenews.com\/wp-content\/grand-media","plugin_dirurl":"http:\/\/www.fresnostatenews.com\/wp-content\/grand-media","license":"1404:1sl-6943-3ea6-d79b","license2":"45c0c790a3673ff67c1684ce7209ba86","google_api_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://www.fresnostatenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fresnostatenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fresnostatenews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="http://www.fresnostatenews.com/2020/06/05/valley-agricultural-research-connects-recent-grad-to-his-punjab-roots/" />
<link rel='shortlink' href='http://www.fresnostatenews.com/?p=60731' />
<link rel="alternate" type="application/json+oembed" href="http://www.fresnostatenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F06%2F05%2Fvalley-agricultural-research-connects-recent-grad-to-his-punjab-roots%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fresnostatenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F06%2F05%2Fvalley-agricultural-research-connects-recent-grad-to-his-punjab-roots%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
fb-like-box
</style>

<!-- <meta name='GmediaGallery' version='1.18.6/1.8.0' license='1404:1sl-6943-3ea6-d79b' /> -->
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script type="text/javascript">var algolia = {"debug":false,"application_id":"OMCDW02WQM","search_api_key":"626c16beedc3736b88316c8101fd5590","powered_by_enabled":true,"query":"","autocomplete":{"sources":[{"index_id":"searchable_posts","index_name":"wp_searchable_posts","label":"All posts","admin_name":"All posts","position":0,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><meta name="generator" content="Powered by Slider Revolution 5.4.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36302138-2', 'auto');
  ga('send', 'pageview');

</script><script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>

	</head>

<body class="post-template-default single single-post postid-60731 single-format-standard do-etfw fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-no fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-desktop-totop no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-clean fusion-main-menu-search-overlay fusion-avatar-circle avada-sticky-shrinkage avada-blog-layout-medium avada-blog-archive-layout-medium alternate avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-page-title-mobile-height-auto avada-has-titlebar-content_only avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v3 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul id="menu-top-left" class="menu"><li  id="menu-item-301"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"  data-item-id="301"><a  href="http://www.fresnostatenews.com/about/" class="fusion-bar-highlight"><span class="menu-text">ABOUT</span></a></li><li  id="menu-item-987"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-987"  data-item-id="987"><a href="http://www.fresnostatenews.com/category/press-releases/" class="fusion-bar-highlight" title="PRESS RELEASES category page"><span class="menu-text">PRESS RELEASES</span></a></li><li  id="menu-item-303"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"  data-item-id="303"><a  href="http://www.fresnostatenews.com/media-guide/" class="fusion-bar-highlight"><span class="menu-text">MEDIA GUIDE</span></a></li><li  id="menu-item-304"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"  data-item-id="304"><a  href="http://www.fresnostatenews.com/archives/" class="fusion-bar-highlight"><span class="menu-text">ARCHIVES</span></a></li><li  id="menu-item-60081"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60081"  data-item-id="60081"><a  title="Graduation Greetings" href="http://www.fresnostatenews.com/grad-ecards/" class="fusion-bar-highlight"><span class="menu-text">E-CARDS</span></a></li>
            <div class="top-menu-addition hasInlineHelper">
                <a href="https://www.fresnostate.edu/advancement/giving/givenow.html" class="top-menu-addition__link">
                    <img style="" alt="donate to Fresno State" src="http://www.fresnostatenews.com/wp-content/uploads//2015/12/give-now-button.png" />
                </a>
                <a href="http://www.fresnostatenews.com/feed/" style="margin-left:13px; display:inline-block; vertical-align:middle;">
                    <img alt="RSS feed for Fresno State News" src="http://www.fresnostatenews.com/wp-content/uploads/2015/12/rss-button.png"/>
                </a>
            </div></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Secondary Mobile Menu"></nav>			</div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="10px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://www.fresnostatenews.com/" >

						<!-- standard logo -->
			<img src="http://www.fresnostatenews.com/wp-content/uploads/2017/09/FSN-Logo-R-300px-transparent.png" srcset="http://www.fresnostatenews.com/wp-content/uploads/2017/09/FSN-Logo-R-300px-transparent.png 1x" width="300" height="64" alt="Fresno State News Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><div class="fusion-overlay-search"><form class="search searchform" action="http://www.fresnostatenews.com//" method="get" aria-role="search">
    <fieldset>
        <label for="s-1"><span class="screen-reader-text">Search this site </span></label><span class="text"><input id="s-1" name="s" class="s" type="text" value="" placeholder="Search ..." /></span>
    </fieldset>
</form><div class="fusion-search-spacer"></div><a href="#" class="fusion-close-search"></a></div><ul id="menu-top-menu" class="fusion-menu"><li id="skipnav" class="screen-reader-text"><a title="skipnav" href="#main" tabindex="1">Skip to main content</a></li><li class="screen-reader-text"><a href="https://get.adobe.com/reader/">Download Adobe Acrobat Reader</a></li><li class="screen-reader-text"><a href="http://www.microsoft.com/en-us/download/details.aspx?id=4">Download Microsoft Word Viewer</a></li><li class="screen-reader-text"><a href="http://www.microsoft.com/en-us/download/details.aspx?id=10">Download Microsoft Excel Viewer </a></li><li class="screen-reader-text"><a href="http://www.microsoft.com/en-us/download/details.aspx?id=13">Download Microsoft Powerpoint Viewer</a></li><li  id="menu-item-305"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"  data-item-id="305"><a href="http://www.fresnostatenews.com/category/academics/" class="fusion-bar-highlight" title="ACADEMICS category page"><span class="menu-text">ACADEMICS</span></a></li><li  id="menu-item-308"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"  data-item-id="308"><a href="http://www.fresnostatenews.com/category/campus-community/" class="fusion-bar-highlight" title="CAMPUS &amp; COMMUNITY category page"><span class="menu-text">CAMPUS &amp; COMMUNITY</span></a></li><li  id="menu-item-307"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"  data-item-id="307"><a href="http://www.fresnostatenews.com/category/research/" class="fusion-bar-highlight" title="RESEARCH category page"><span class="menu-text">RESEARCH</span></a></li><li  id="menu-item-306"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-306"  data-item-id="306"><a href="http://www.fresnostatenews.com/category/alumni/" class="fusion-bar-highlight" title="ALUMNI category page"><span class="menu-text">ALUMNI</span></a></li><li  id="menu-item-52"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"  data-item-id="52"><a  target="_blank" rel="noopener noreferrer" href="http://www.gobulldogs.com/index.html" class="fusion-bar-highlight"><span class="menu-text">ATHLETICS</span></a></li><li  id="menu-item-1038"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1038"  data-item-id="1038"><a href="http://www.fresnostatenews.com/category/featured/" class="fusion-bar-highlight" title="FEATURED VIDEOS category page"><span class="menu-text">FEATURED VIDEOS</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search fusion-search-overlay"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
						
			
		<div id="sliders-container">
					</div>
				
			
			<div class="avada-page-titlebar-wrapper">
				<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="">Valley agricultural research connects recent grad to his Punjab roots</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-item"><a href="http://www.fresnostatenews.com/" class="fusion-breadcrumb-link"><span >Home</span></a></span><span class="fusion-breadcrumb-sep">|</span><span class="fusion-breadcrumb-item"><a href="http://www.fresnostatenews.com/category/alumni/" class="fusion-breadcrumb-link" title="ALUMNI category page"><span>ALUMNI</span></a></span>, <span class="fusion-breadcrumb-item"><a href="http://www.fresnostatenews.com/category/press-releases/" class="fusion-breadcrumb-link" title="PRESS RELEASES category page"><span>PRESS RELEASES</span></a></span><span class="fusion-breadcrumb-sep">|</span><span class="fusion-breadcrumb-item"><span  class="breadcrumb-leaf">Valley agricultural research connects recent grad to his Punjab roots</span></span></div>					</div>
							
		</div>
	</div>
</div>
			</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
			<div class="single-navigation clearfix">
			<a href="http://www.fresnostatenews.com/2020/06/03/social-justice-media-guide/" rel="prev">Previous</a>					</div>
	
					<article id="post-60731" class="post post-60731 type-post status-publish format-standard has-post-thumbnail hentry category-alumni category-press-releases tag-commencement tag-department-of-plant-science tag-graduation tag-jordan-college-of-agricultural-sciences-and-technology">
						
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
															<img width="729" height="420" src="http://www.fresnostatenews.com/wp-content/uploads/2020/06/49807672957_2a95457dc7_o.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/06/49807672957_2a95457dc7_o-200x115.jpg 200w, http://www.fresnostatenews.com/wp-content/uploads/2020/06/49807672957_2a95457dc7_o-400x230.jpg 400w, http://www.fresnostatenews.com/wp-content/uploads/2020/06/49807672957_2a95457dc7_o-600x346.jpg 600w, http://www.fresnostatenews.com/wp-content/uploads/2020/06/49807672957_2a95457dc7_o.jpg 729w" sizes="(max-width: 800px) 100vw, 729px" />													</li>

																																																																																																															</ul>
			</div>
						
															<h2 class="fusion-post-title">Valley agricultural research connects recent grad to his Punjab roots</h2>										<div class="post-content">
				<p>Plant science graduate Hardeep Singh hails from the Indian village of Dalieawali, and even though it is over 7,770 miles away from the Central Valley, it faces similar agricultural issues like water scarcity and increased soil and water salinity.</p>
<p>Those issues were at the core of initial research that led him to Fresno State to pursue his master’s degree, but external factors forced him to shift to a new project that used smart LED lights to stimulate vegetative growth in citrus nursery plants.</p>
<p>Faculty were so impressed by his promising results and ability to switch focus that he was awarded the <a href="http://www.fresnostatenews.com/2020/04/29/fresno-state-2020-deans-graduate-medalists-announced/">Dean’s Graduate Medalist</a>, the highest honor for a student in the <a href="https://fresnostate.edu/jcast/">Jordan College of Agricultural Sciences and Technology</a>.</p>
<div class="video-shortcode"><iframe title="embedded resource from https://www.youtube.com/embed/LmHZ3HuyS1w?feature=oembed" width="1024" height="576" src="https://www.youtube.com/embed/LmHZ3HuyS1w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen alt="embedded resource from https://www.youtube.com/embed/LmHZ3HuyS1w?feature=oembed">embedded resource from https://www.youtube.com/embed/LmHZ3HuyS1w?feature=oembed</iframe></div>
<p>“Our research showed we can potentially increase the development of young trees before they are planted in the spring,” Singh said. “We were able to fine-tune the LED wavelengths to simulate sunlight and account for the relative humidity and temperature in our growth chambers. The main goal was to lengthen their growing patterns when normally they would be decreasing in the fall because of the limited hours of natural sunlight.”</p>
<p>Singh will submit his findings to two research publications and has made oral presentations at professional conferences in Fresno and Las Vegas.</p>
<p>He worked on the study under plant science faculty <a href="https://fresnostate.edu/jcast/plantsci/faculty-staff/g-brar.html">Dr. Gurreet Brar</a>, who is originally from Muktsar, India, located 60 miles from Singh’s home village, and who joined the faculty in 2016.</p>
<p>Both received their undergraduate degrees from <a href="https://www.pau.edu/">Punjab Agricultural University</a> in Ludhiana. The country’s renowned agricultural institution is also tied to Fresno State through an <a href="http://www.fresnostatenews.com/2019/11/08/fresno-state-to-sign-agreement-of-collaboration-with-punjab-agricultural-university/">agreement of collaboration</a> signed in November 2019 to exchange resources and expertise.</p>
<p>“I am lucky to have the chance to work with Dr. Brar,” Singh said. “He has a really wide area of expertise, and I wouldn’t have learned what I have anywhere else. It’s amazing to have such close access to all these orchards and nursery on our campus farm and to our labs.”</p>
<p>The partnership has also introduced Singh to other research that Brar conducts with students to target issues in many of the most profitable commodities in the nation’s leading agricultural area.</p>
<p>“I had never seen up close how almonds, nut or citrus crops are grown,” Singh said. “Where I’m from, we often have small-scale monoculture farming focused on rice and wheat, so the diversity here was a great chance to learn.”</p>
<p>He said the local Indian campus community and Sikh community have also made him feel at home, as have local cricket and soccer tournaments and the warm summer weather.</p>
<p>The first-generation college graduate will now likely set his sights on a doctoral degree. That research could include a return to his initial themes of sustainability and addressing drought and salinity issues that affect many parts of the world.</p>
<p>In the meantime, his family can take extra pride in the added degree for the first-generation college graduate, especially since his home district of Mansa has the lowest literacy rate among the 22 Punjab districts.</p>
<p>“I started working in agriculture at an early age with my father,” Singh said, “so I’ve had a lifelong connection. My parents encouraged me to focus on my education at an early age, so the Dean’s Medalist honor is a special reward for all their sacrifices.”</p>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span><a href="http://www.fresnostatenews.com/author/geoffrey/" title="Posts by Geoff Thurner" rel="author">Geoff Thurner</a></span><span class="fusion-inline-sep">|</span><span>June 5th, 2020</span><span class="fusion-inline-sep">|</span>Categories: <a href="http://www.fresnostatenews.com/category/alumni/" rel="category tag" title="ALUMNI category page">ALUMNI</a>, <a href="http://www.fresnostatenews.com/category/press-releases/" rel="category tag" title="PRESS RELEASES category page">PRESS RELEASES</a><span class="fusion-inline-sep">|</span><span class="meta-tags">Tags: <a href="http://www.fresnostatenews.com/tag/commencement/" rel="tag" title="Commencement tag page">Commencement</a>, <a href="http://www.fresnostatenews.com/tag/department-of-plant-science/" rel="tag" title="Department of Plant Science tag page">Department of Plant Science</a>, <a href="http://www.fresnostatenews.com/tag/graduation/" rel="tag" title="graduation tag page">graduation</a>, <a href="http://www.fresnostatenews.com/tag/jordan-college-of-agricultural-sciences-and-technology/" rel="tag" title="Jordan College of Agricultural Sciences and Technology tag page">Jordan College of Agricultural Sciences and Technology</a></span><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="http://www.fresnostatenews.com/2020/06/05/valley-agricultural-research-connects-recent-grad-to-his-punjab-roots/#respond" title='0 Comments on "Valley agricultural research connects recent grad to his Punjab roots"'><span class="screen-reader-text">0 Comments on "Valley agricultural research connects recent grad to his Punjab roots" </span>0 Comments</a></span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F06%2F05%2Fvalley-agricultural-research-connects-recent-grad-to-his-punjab-roots%2F&amp;t=Valley%20agricultural%20research%20connects%20recent%20grad%20to%20his%20Punjab%20roots" target="_blank" data-placement="top" data-title="facebook" data-toggle="tooltip" title="facebook" alt="facebook"><span class="screen-reader-text">facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);" href="https://twitter.com/share?text=Valley%20agricultural%20research%20connects%20recent%20grad%20to%20his%20Punjab%20roots&amp;url=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F06%2F05%2Fvalley-agricultural-research-connects-recent-grad-to-his-punjab-roots%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="twitter" data-toggle="tooltip" title="twitter" alt="twitter"><span class="screen-reader-text">twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:var(--sharing_social_links_icon_color);" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F06%2F05%2Fvalley-agricultural-research-connects-recent-grad-to-his-punjab-roots%2F&amp;title=Valley%20agricultural%20research%20connects%20recent%20grad%20to%20his%20Punjab%20roots&amp;summary=Plant%20science%20graduate%20Hardeep%20Singh%20hails%20from%20the%20Indian%20village%20of%20Dalieawali%2C%20and%20even%20though%20it%20is%20over%207%2C770%20miles%20away%20from%20the%20Central%20Valley%2C%20it%20faces%20similar%20agricultural%20issues%20like%20water%20scarcity%20and%20increased%20soil%20and%20water%20salinity.%0D%0A%0D%0AThose%20" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="linkedin" data-toggle="tooltip" title="linkedin" alt="linkedin"><span class="screen-reader-text">linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.fresnostatenews.com%2F2020%2F06%2F05%2Fvalley-agricultural-research-connects-recent-grad-to-his-punjab-roots%2F&amp;description=Plant%20science%20graduate%20Hardeep%20Singh%20hails%20from%20the%20Indian%20village%20of%20Dalieawali%2C%20and%20even%20though%20it%20is%20over%207%2C770%20miles%20away%20from%20the%20Central%20Valley%2C%20it%20faces%20similar%20agricultural%20issues%20like%20water%20scarcity%20and%20increased%20soil%20and%20water%20salinity.%0D%0A%0D%0AThose%20issues%20were%20at%20the%20core%20of%20initial%20research%20that%20led%20him%20to%20Fresno%20State%20to%20pursue&amp;media=http%3A%2F%2Fwww.fresnostatenews.com%2Fwp-content%2Fuploads%2F2020%2F06%2F49807672957_2a95457dc7_o.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="pinterest" data-toggle="tooltip" title="pinterest" alt="pinterest"><span class="screen-reader-text">pinterest</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:1.1em;">
					<h3 class="title-heading-left" style="margin:0;">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://www.fresnostatenews.com/2020/06/03/social-justice-media-guide/" aria-label="Social Justice Media Guide">
					<img src="http://www.fresnostatenews.com/wp-content/uploads/2020/06/fsn-main-sj-500x383.jpg" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/06/fsn-main-sj-500x383.jpg 1x, http://www.fresnostatenews.com/wp-content/uploads/2020/06/fsn-main-sj-500x383@2x.jpg 2x" width="500" height="383" alt="Social Justice Media Guide" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://www.fresnostatenews.com/2020/06/03/social-justice-media-guide/" target="_self" title="Social Justice Media Guide">Social Justice Media Guide</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June 3rd, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.fresnostatenews.com/2020/06/03/social-justice-media-guide/#respond" title='0 Comments on "Social Justice Media Guide"'><span class="screen-reader-text">0 Comments on "Social Justice Media Guide" </span>0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://www.fresnostatenews.com/2020/06/01/remembering-longtime-baseball-coach-alumnus-bob-bennett/" aria-label="Remembering longtime baseball coach, alumnus Bob Bennett">
					<img src="http://www.fresnostatenews.com/wp-content/uploads/2020/06/bob-bennett_FSN-500x383.jpg" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/06/bob-bennett_FSN-500x383.jpg 1x, http://www.fresnostatenews.com/wp-content/uploads/2020/06/bob-bennett_FSN-500x383@2x.jpg 2x" width="500" height="383" alt="Remembering longtime baseball coach, alumnus Bob Bennett" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://www.fresnostatenews.com/2020/06/01/remembering-longtime-baseball-coach-alumnus-bob-bennett/" target="_self" title="Remembering longtime baseball coach, alumnus Bob Bennett">Remembering longtime baseball coach, alumnus Bob Bennett</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">June 1st, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.fresnostatenews.com/2020/06/01/remembering-longtime-baseball-coach-alumnus-bob-bennett/#respond" title='0 Comments on "Remembering longtime baseball coach, alumnus Bob Bennett"'><span class="screen-reader-text">0 Comments on "Remembering longtime baseball coach, alumnus Bob Bennett" </span>0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://www.fresnostatenews.com/2020/05/29/fresno-state-named-winner-of-first-5s-child-friendly-business-award/" aria-label="Fresno State named winner of First 5’s Child-Friendly Business Award">
					<img src="http://www.fresnostatenews.com/wp-content/uploads/2020/05/childfriendlyawards_FSN-500x383.jpg" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/05/childfriendlyawards_FSN-500x383.jpg 1x, http://www.fresnostatenews.com/wp-content/uploads/2020/05/childfriendlyawards_FSN-500x383@2x.jpg 2x" width="500" height="383" alt="Fresno State named winner of First 5’s Child-Friendly Business Award" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://www.fresnostatenews.com/2020/05/29/fresno-state-named-winner-of-first-5s-child-friendly-business-award/" target="_self" title="Fresno State named winner of First 5’s Child-Friendly Business Award">Fresno State named winner of First 5’s Child-Friendly Business Award</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">May 29th, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.fresnostatenews.com/2020/05/29/fresno-state-named-winner-of-first-5s-child-friendly-business-award/#respond" title='0 Comments on "Fresno State named winner of First 5’s Child-Friendly Business Award"'><span class="screen-reader-text">0 Comments on "Fresno State named winner of First 5’s Child-Friendly Business Award" </span>0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://www.fresnostatenews.com/2020/05/28/new-methods-accommodate-opening-sweet-corn-crowds-quickly-and-safely/" aria-label="New methods accommodate opening sweet corn crowds quickly and safely">
					<img src="http://www.fresnostatenews.com/wp-content/uploads/2020/05/05-25-20-sweet-corn-gfm-opening-day-1st-shopper-05-25-20gt_PG15091a-1-500x383.jpg" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/05/05-25-20-sweet-corn-gfm-opening-day-1st-shopper-05-25-20gt_PG15091a-1-500x383.jpg 1x, http://www.fresnostatenews.com/wp-content/uploads/2020/05/05-25-20-sweet-corn-gfm-opening-day-1st-shopper-05-25-20gt_PG15091a-1-500x383@2x.jpg 2x" width="500" height="383" alt="New methods accommodate opening sweet corn crowds quickly and safely" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://www.fresnostatenews.com/2020/05/28/new-methods-accommodate-opening-sweet-corn-crowds-quickly-and-safely/" target="_self" title="New methods accommodate opening sweet corn crowds quickly and safely">New methods accommodate opening sweet corn crowds quickly and safely</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">May 28th, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.fresnostatenews.com/2020/05/28/new-methods-accommodate-opening-sweet-corn-crowds-quickly-and-safely/#respond" title='0 Comments on "New methods accommodate opening sweet corn crowds quickly and safely"'><span class="screen-reader-text">0 Comments on "New methods accommodate opening sweet corn crowds quickly and safely" </span>0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://www.fresnostatenews.com/2020/05/28/60-year-old-flight-instructor-propels-himself-to-winemaking-degree/" aria-label="60-year-old flight instructor propels himself to winemaking degree">
					<img src="http://www.fresnostatenews.com/wp-content/uploads/2020/05/Paolo-De-Censi-500x383.jpg" srcset="http://www.fresnostatenews.com/wp-content/uploads/2020/05/Paolo-De-Censi-500x383.jpg 1x, http://www.fresnostatenews.com/wp-content/uploads/2020/05/Paolo-De-Censi-500x383@2x.jpg 2x" width="500" height="383" alt="60-year-old flight instructor propels himself to winemaking degree" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://www.fresnostatenews.com/2020/05/28/60-year-old-flight-instructor-propels-himself-to-winemaking-degree/" target="_self" title="60-year-old flight instructor propels himself to winemaking degree">60-year-old flight instructor propels himself to winemaking degree</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">May 28th, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.fresnostatenews.com/2020/05/28/60-year-old-flight-instructor-propels-himself-to-winemaking-degree/#respond" title='0 Comments on "60-year-old flight instructor propels himself to winemaking degree"'><span class="screen-reader-text">0 Comments on "60-year-old flight instructor propels himself to winemaking degree" </span>0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
	</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="social_links-widget-3" class="widget social_links">
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/FresnoState"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/Fresno_State"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/user/fresnostate"  data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://instagram.com/fresno_state/"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" href="https://www.pinterest.com/fresnostate/"  data-placement="top" data-title="Pinterest" data-toggle="tooltip" data-original-title=""  title="Pinterest" aria-label="Pinterest" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/company/california-state-university-fresno"  data-placement="top" data-title="LinkedIn" data-toggle="tooltip" data-original-title=""  title="LinkedIn" aria-label="LinkedIn" rel="noopener noreferrer" target="_self" style="border-radius:0px;padding:7px;font-size:16px;color:#fff;background-color:#002c76;border-color:#002c76;"></a>
											
										
				
			</div>
		</div>

		</section><section id="search-2" class="widget widget_search"><form class="search searchform" action="http://www.fresnostatenews.com//" method="get" aria-role="search">
    <fieldset>
        <label for="s-1"><span class="screen-reader-text">Search this site </span></label><span class="text"><input id="s-1" name="s" class="s" type="text" value="" placeholder="Search ..." /></span>
    </fieldset>
</form></section><section id="nav_menu-6" class="widget widget_nav_menu"><div class="heading"><h4 class="widget-title">Sections</h4></div><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.fresnostatenews.com/category/academics/" title="ACADEMICS category page">ACADEMICS</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.fresnostatenews.com/category/campus-community/" title="CAMPUS &amp; COMMUNITY category page">CAMPUS &amp; COMMUNITY</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.fresnostatenews.com/category/research/" title="RESEARCH category page">RESEARCH</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216"><a href="http://www.fresnostatenews.com/category/alumni/" title="ALUMNI category page">ALUMNI</a></li>
<li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-988"><a href="http://www.fresnostatenews.com/category/press-releases/" title="PRESS RELEASES category page">PRESS RELEASES</a></li>
<li id="menu-item-1037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1037"><a href="http://www.fresnostatenews.com/category/featured/" title="FEATURED VIDEOS category page">FEATURED VIDEOS</a></li>
</ul></div></section><section id="nav_menu-7" class="widget widget_nav_menu"><div class="heading"><h4 class="widget-title">News Sources</h4></div><div class="menu-news-sources-container"><ul id="menu-news-sources" class="menu"><li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="http://www.fresnostate.edu/magazine/">Fresno State Magazine</a></li>
<li id="menu-item-37789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37789"><a href="http://www.fresnostatenews.com/community-newsletter/">Community Newsletter</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="http://www.fresnostate.edu">Fresno State</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="http://collegian.csufresno.edu/">The Collegian</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="http://www.thebulldogblog.net/">Bulldog Blog</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224"><a href="http://www.gobulldogs.com/">Go Bulldogs</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564"><a href="https://www.youtube.com/user/fresnostate">Videos</a></li>
<li id="menu-item-49730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49730"><a href="http://fresnostate.edu/advancement/ucomm/socialmedia/search-dept.html">Social Media Directory</a></li>
</ul></div></section>			</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-9" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><img alt="Fresno State logo" style="display:block;" src="http://www.fresnostatenews.com/wp-content/uploads/revslider/holiday-1/fresnostate-logo.png" /><br /><p style="color:#dddddd; font-size:80%; margin-top:-5px;">Fresno State News Hub is the primary source of information about current events affecting California State University, Fresno, its students, faculty and staff; providing an archive of news articles, videos and photos, as well as links to major resources on campus as a service to the university community.</p></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-10" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CONTACT US</h4>			<div class="textwidget"><p style="color:#dddddd; font-size:80%;">CALIFORNIA STATE UNIVERSITY, FRESNO<br />
5241 N. Maple Ave. <br />
Fresno, CA 93740<br />
P: 559.278.4240<br />
<br />
<a style="font-size:110%;"  href="mailto: angel@mail.fresnostate.edu">Email Us</a></p></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="nav_menu-5" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Sections</h4><div class="menu-categories-container"><ul id="menu-categories-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.fresnostatenews.com/category/academics/" title="ACADEMICS category page">ACADEMICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.fresnostatenews.com/category/campus-community/" title="CAMPUS &amp; COMMUNITY category page">CAMPUS &amp; COMMUNITY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.fresnostatenews.com/category/research/" title="RESEARCH category page">RESEARCH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216"><a href="http://www.fresnostatenews.com/category/alumni/" title="ALUMNI category page">ALUMNI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-988"><a href="http://www.fresnostatenews.com/category/press-releases/" title="PRESS RELEASES category page">PRESS RELEASES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1037"><a href="http://www.fresnostatenews.com/category/featured/" title="FEATURED VIDEOS category page">FEATURED VIDEOS</a></li>
</ul></div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-6" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><a style="font-size:90%;" href="http://www.fresnostatenews.com/community-newsletter/">Sign up for the Community Newsletter</a></div>
		<div style="clear:both;"></div></section><section id="text-8" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><a style="font-size:90%;" href="http://www.fresnostatenews.com/archives/">Fresno State News Archives</a></div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2012 - 2016 Avada | All Rights Reserved | Powered by <a href="http://wordpress.org">WordPress</a> | <a href="http://theme-fusion.com">Theme Fusion</a>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/FresnoState" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="facebook" data-toggle="tooltip" title="facebook" alt="facebook"><span class="screen-reader-text">facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/Fresno_State" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="twitter" data-toggle="tooltip" title="twitter" alt="twitter"><span class="screen-reader-text">twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style href="https://www.youtube.com/user/fresnostate" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="youtube" data-toggle="tooltip" title="youtube" alt="youtube"><span class="screen-reader-text">youtube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style href="https://instagram.com/fresno_state/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="instagram" data-toggle="tooltip" title="instagram" alt="instagram"><span class="screen-reader-text">instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style href="https://www.pinterest.com/fresnostate/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="pinterest" data-toggle="tooltip" title="pinterest" alt="pinterest"><span class="screen-reader-text">pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin fusion-last-social-icon" style href="https://www.linkedin.com/company/california-state-university-fresno" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="linkedin" data-toggle="tooltip" title="linkedin" alt="linkedin"><span class="screen-reader-text">linkedin</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf8pAETAAAAAPDgl8Pfgr1Rfl6XLO2LjoJ2G_JF',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf8pAETAAAAAPDgl8Pfgr1Rfl6XLO2LjoJ2G_JF') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.fresnostatenews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.fresnostatenews.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.14.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/www.fresnostatenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"pagination"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"28","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"10px","logo_margin_bottom":"10px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=6.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"site_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=6.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1024px","typography_sensitivity":"1","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"1.1em"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=6.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v3","header_sticky":"","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"28","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=6.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMobileImageVars = {"side_header_break_point":"800","disable_mobile_image_hovers":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-mobile-image-hover.js?ver=6.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"http:\/\/www.fresnostatenews.com\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=6.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"800","status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='http://www.fresnostatenews.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://www.fresnostatenews.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
						</div>
	</body>
</html>
<!-- processed -->